Bereits Mitglied?
Mitglied werden?
  • Seite 1 von 6
Themen in diesem Bereich
Thema Antworten Aufrufe Letzte Aktivität
Gästebuch FehlermeldungGästebuch Fehlermeldung
erstellt von: Dominik.S 11.04.2011 17:26
6
River
27.08.2018
650
avatar River
27.08.2018 15:20
Problem beim Aufrufen der Support StartseiteProblem beim Aufrufen der Support Startseite
erstellt von: Van 03.01.2015 12:16
4
.BiL.
03.01.2015
522
avatar .BiL.
03.01.2015 13:35
Jetzt aktualisierenJetzt aktualisieren
erstellt von: 69magic 15.12.2011 17:53
8
Ingmar
19.09.2014
445
avatar Ingmar
19.09.2014 13:30
Activity Feed per Email...Activity Feed per Email...
erstellt von: alexanderhaipl 11.12.2012 17:23
2
alexanderhaipl
13.12.2012
634
al alexanderhaipl
13.12.2012 09:35
Email wird nicht angezeigt - Aber in der MitgliederlisteEmail wird nicht angezeigt - Aber in der Mitgliederliste
erstellt von: Franzl 28.08.2012 16:42
2
Damian
31.08.2012
688
avatar Damian
31.08.2012 16:13
Spoiler sichtbar für Gäste?Spoiler sichtbar für Gäste?
erstellt von: Franzl 28.08.2012 12:08
0
Franzl
28.08.2012
430
avatar Franzl
28.08.2012 12:08
Werbebanner wird nicht angezeigtWerbebanner wird nicht angezeigt
erstellt von: Gabriella 21.08.2012 11:21
8
Gabriella
21.08.2012
558
avatar Gabriella
21.08.2012 18:59
Mitglieder ohne Avatar und Schrift im ProfilMitglieder ohne Avatar und Schrift im Profil
erstellt von: Franzl 03.08.2012 13:29
4
Franzl
03.08.2012
507
avatar Franzl
03.08.2012 13:50
Privat / Öffentlich im Kalender des Business-TemplatePrivat / Öffentlich im Kalender des Business-Template
erstellt von: Franzl 27.07.2012 14:42
1
Ingmar
27.07.2012
370
avatar Ingmar
27.07.2012 15:18
Anzeige-Fehler/ Activity-Feed beim IE 9Anzeige-Fehler/ Activity-Feed beim IE 9
erstellt von: tello 16.12.2011 17:14
14
friesian
06.07.2012
789
fr friesian
06.07.2012 00:15
Beim Zitieren sind die Bilder weg bzw nur ein LinkBeim Zitieren sind die Bilder weg bzw nur ein Link
erstellt von: Franzl 24.06.2012 22:40
2
Ingmar
26.06.2012
406
avatar Ingmar
26.06.2012 14:12
Homepage wird nicht im Profil angezeigtHomepage wird nicht im Profil angezeigt
erstellt von: Lady of the light 21.06.2012 12:16
3
Lady of the light
21.06.2012
478
avatar Lady of the light
21.06.2012 20:16
Benennung von Höhe und Breite vertauschtBenennung von Höhe und Breite vertauscht
erstellt von: matadoerle 09.06.2012 12:32
8
Ingmar
14.06.2012
639
avatar Ingmar
14.06.2012 11:15
Hintergrundfarbe geöffneter Bilder anders als Vorschau im ForumHintergrundfarbe geöffneter Bilder anders als Vorschau im Forum
erstellt von: matadoerle 08.06.2012 11:03
6
matadoerle
08.06.2012
655
ma matadoerle
08.06.2012 17:58
User Online Mitglieder+GästeUser Online Mitglieder+Gäste
erstellt von: Damian 30.03.2012 18:48
5
Damian
29.05.2012
2.361
avatar Damian
29.05.2012 16:33
Editor verschwindet bei großen Bildern!Editor verschwindet bei großen Bildern!
erstellt von: Essi 01.03.2012 13:11
14
Ingmar
29.05.2012
711
avatar Ingmar
29.05.2012 12:33
Username meldet "thema" fehlt Rote FarbeUsername meldet "thema" fehlt Rote Farbe
erstellt von: Damian 21.04.2012 15:25
4
Damian
10.05.2012
643
avatar Damian
10.05.2012 18:20
Thema geschlossen und Antwort-ButtonThema geschlossen und Antwort-Button
erstellt von: Franzl 06.05.2012 13:22
7
Franzl
08.05.2012
546
avatar Franzl
08.05.2012 21:03
Anmeldung: Text-Felder fehlen & Regelbestätigung ohne angabeAnmeldung: Text-Felder fehlen & Regelbestätigung ohne angabe
erstellt von: Damian 26.02.2012 17:50
12
Franzl
07.05.2012
666
avatar Franzl
07.05.2012 23:07
Und wieder ein Rechtschreibfehler Und wieder ein Rechtschreibfehler
erstellt von: Franzl 06.05.2012 19:47
4
Ingmar
07.05.2012
523
avatar Ingmar
07.05.2012 17:14
PN markierenPN markieren
erstellt von: martali 18.12.2011 21:17
14
Damian
01.05.2012
930
avatar Damian
01.05.2012 13:33
Erfolgreich-Meldung hat keinen StyleErfolgreich-Meldung hat keinen Style
erstellt von: Damian 29.04.2012 13:09
0
Damian
29.04.2012
394
avatar Damian
29.04.2012 13:09
User auf Bild verlinkenUser auf Bild verlinken
erstellt von: Damian 29.04.2012 01:11
0
Damian
29.04.2012
422
avatar Damian
29.04.2012 01:11
"Weiterer Empfänger" nach löschen"Weiterer Empfänger" nach löschen
erstellt von: Damian 14.04.2012 23:23
0
Damian
14.04.2012
582
avatar Damian
14.04.2012 23:23
Activity Feed - UhrzeitbugActivity Feed - Uhrzeitbug
erstellt von: Lukas5999 31.03.2012 01:45
6
Damian
14.04.2012
646
avatar Damian
14.04.2012 13:01
Zeilenumbruch/Absätze in alten BeiträgenZeilenumbruch/Absätze in alten Beiträgen
erstellt von: Der Monarch 10.04.2012 15:05
6
Der Monarch
11.04.2012
549
De Der Monarch
11.04.2012 16:05
Gesperrte User nicht sichtbarGesperrte User nicht sichtbar
erstellt von: Franzl 06.04.2012 16:55
2
Franzl
06.04.2012
522
avatar Franzl
06.04.2012 17:40
Fehler mit der Breadcrumb-NavigationFehler mit der Breadcrumb-Navigation
erstellt von: Damian 01.04.2012 18:52
2
Damian
02.04.2012
494
avatar Damian
02.04.2012 11:20
Kategorie ohne ForenKategorie ohne Foren
erstellt von: Damian 18.03.2012 23:44
2
Damian
21.03.2012
494
avatar Damian
21.03.2012 13:00
Userprofil - Avatar passt nicht zum FormatUserprofil - Avatar passt nicht zum Format
erstellt von: ToBo 16.03.2012 14:04
1
Ingmar
16.03.2012
498
avatar Ingmar
16.03.2012 15:50
Profilbilderfunktion wegProfilbilderfunktion weg
erstellt von: Franzl 10.03.2012 11:41
6
Franzl
12.03.2012
599
avatar Franzl
12.03.2012 18:06
Bilder Werte-Eingabe funktioniert teilweise nichtBilder Werte-Eingabe funktioniert teilweise nicht
erstellt von: Essi 10.03.2012 19:13
0
Essi
10.03.2012
483
avatar Essi
10.03.2012 19:13
Profilfenster bei AdministratorenProfilfenster bei Administratoren
erstellt von: NeoNavras 05.03.2012 19:43
4
Lady of the light
10.03.2012
458
avatar Lady of the light
10.03.2012 18:34
iphone - Problem?iphone - Problem?
erstellt von: 69magic 02.12.2011 13:55
8
Nofxlerr
09.03.2012
774
avatar Nofxlerr
09.03.2012 22:48
Der Spoiler ist zu schmalDer Spoiler ist zu schmal
erstellt von: Niklas 02.03.2012 14:55
1
Ingmar
02.03.2012
430
avatar Ingmar
02.03.2012 15:01
Uhrzeit fehlt bei Gästebucheinträgen und letzten AktivitätenUhrzeit fehlt bei Gästebucheinträgen und letzten Aktivitäten
erstellt von: 69magic 02.03.2012 10:41
1
Ingmar
02.03.2012
402
avatar Ingmar
02.03.2012 11:40
Geburtsdatum 29.02. lässt sich nicht einstellenGeburtsdatum 29.02. lässt sich nicht einstellen
erstellt von: 69magic 29.02.2012 13:40
2
69magic
29.02.2012
507
avatar 69magic
29.02.2012 13:54
Textfenster im KalenderTextfenster im Kalender
erstellt von: Niklas 10.01.2012 19:27
13
Isis
27.02.2012
756
avatar Isis
27.02.2012 02:12
Userbilder fehlen teilweiseUserbilder fehlen teilweise
erstellt von: Franzl 26.02.2012 20:16
0
Franzl
26.02.2012
358
avatar Franzl
26.02.2012 20:16
[BUG] - Eingebundene Bilder nicht exakt ans Forum angepasst[BUG] - Eingebundene Bilder nicht exakt ans Forum angepasst
erstellt von: hansi170 17.02.2012 07:48
4
Movert
17.02.2012
901
avatar Movert
17.02.2012 22:10
Bereits Mitglied?
Mitglied werden?
  • Seite 1 von 6
Login
Letzte Aktionen im Forum
rating rating
%usernames% hat sich bedankt!
forum_topic forum_topic
FORENNUMMER: 803268Hallo :)Wir haben da ein kleines Problem,- und zwar ist es nun das zweite Mal,- dass bei unserem Admin Robbie Mormont, das Album in der Bildergalerie nicht funktioniert. Das erste Mal hat es direkt das ganze Album Stück für Stück gelöscht, - wir haben ein Bild nur gelöscht, dass m...
rating rating
Gabriella hat sich bedankt!
Beitrag: Galeriebilder im Miniformat
%usernames% hat sich bedankt!
forum_message forum_message
Mike48 und Ingmar haben 2 neue Beiträge im Thema E-Mail an Admins mit API-Call Funktion geschrieben.
Kann man mit call(sendmail) an mehrere userIDs gleichzeitig schicken?1234567891011121314151617 /*Parameter userid (Mitglied an das die Nachricht gesendet werden soll) mailtitle (Betreffzeile der Email) mailboy (Inhalt der Email) Tipp: Um Leerzeilen im Mailbody zu erzeugen, muss der ...
rating rating
julie hat sich bedankt!
Beitrag: Leserechte in "Letzte Beiträge"
%usernames% hat sich bedankt!
forum_message forum_message
Ingmar, julie und Lukas_SR haben 4 neue Beiträge im Thema Leserechte in "Letzte Beiträge" geschrieben.
Zitat von julie im Beitrag #2Schaue dir nochmals die Rechte für deine Benutzergruppen an.Womöglich ist dir da ein Fehler unterlaufen. Letzte Beiträge werden nur diese angezeigt, die auch die Berechtigung haben.Wie Julie schon schreibt gibt es keine gesonderten Rechteeinstellungen für die "letzten Be...
forum_topic forum_topic
Wie kann man mit der API Funktion call(sendmail) E-Mails an die Admins schicken?Ich habe mal als userID eine "0" genommen, wird aber abgelehnt. Die userID 1 muss ja nicht zwangsläufig ein Admin sein. Der Hauptadmin kann ja mal gewechselt haben. Am besten wäre E-Mail an alle Admins die eine Benachric...
forum_message forum_message
Zitat von Christian MFO im Beitrag #1Kündigt sich hier eine neue Strategie an? Müssen wir nun häufiger damit rechnen? Nach der Preiserhöhung kann das ja hoffentlich nur ein Fehler sein...?In den werbefinanzierten Foren werden wir immer wieder neue Werbeformen ausprobieren. Wenn du solche Banner verm...
forum_message forum_message
Ingmar hat einen neuen Beitrag im Thema Galeriebilder im Miniformat geschrieben.
Zitat von Bettina Dittmann im Beitrag #1Habe ich irgendwo etwas falsch eingestellt - ich kann es mir nicht erklärenEs gibt für dein Template unter Admin→Layout→Farben & Einstellungen→Forum-Einstellungen die Option "Maximale Breite der Bilder in der Bildergalerie". Eventuell hast du dort einen zu kle...
forum_message forum_message
Ingmar hat einen neuen Beitrag im Thema Abgelaufenes Sicherheitszertifikat geschrieben.
Zitat von Christian MFO im Beitrag #18Mehrere Mitglieder kommen nur mit Schwierigkeiten ins Forum, weil deren Antiviren-Programm den Zugang blockiert...Wenn gleich mehrere Mitglieder deine Forums Meldungen des Antivirenprogramms erhalten solltest du dringend herausfinden woran das liegt. Mit der PHP...
forum_message forum_message
Mike48 und pepi67 haben 2 neue Beiträge im Thema Plugin - User zuordnen geschrieben.
Ich habe nochmal bei mir getestet. Es hat alles funktioniert. Zur Kontrolle die Einstellung: "Monitor für Admins an" auf "An" stellen. Dann geht bei jeder Verschiebung und Versendung der E-Mail je ein Hinweisfenster auf, in dem sehen kann, ob die Verschiebung funktioniert aht und die E-Mail versende...
forum_topic forum_topic
Guten Morgen,in unserem Forum haben wir verschiedene Benutzergruppen mit unterschiedlichen Lese- uns Schreiberechten eingerichtet.Unter "Schreib & Leserechte für diese Benutzergruppe" haben wir die Haken für ein Forum komplett entfernt, sodass diese Gruppe in dieser Sparte weder lesen noch schreiben...
forum_message forum_message
Lady of the light hat einen neuen Beitrag im Thema Breadcrumbs auch unten geschrieben.
Ich füge ein "Grouprights" ein und hoffe dann, dass es sich versenden und kopieren lässt!
rating rating
%usernames% hat sich bedankt!
forum_message forum_message
Habe den Fehler für [h1]..[/h1] entdeckt!Der Eintrag im "insertHeaderTag()" fehlt!Vorher:<div class="xob_icon_cont" onclick="insertHeaderTag()"><img title="[h1][/h1]" class="xob_icon" alt="[h1][/h1]" src="//img.homepagemodules.de/ds/static/icons/2/header.svg"></div>Sollte so aussehen:<div class="xob...
forum_topic forum_topic
Moin aus Hamburg,seit einiger Zeit werden immer mal wieder zwischen den Beiträgen mehrfach Werbeblöcke eingefügt. Das sieht dann so aus:BeitragBeitragWerbeblockBeitragWerbeblockBeitragWerbeblockDas tritt nicht immer auf, aber leider immer häufiger und mit mehr oder weniger Intensität... Kündigt sic...
forum_topic forum_topic
Ein freundliches Hallo in die Runde :-)Die Bilder meiner Galerien wurden die ganze Zeit "normalgroß" angezeigt. Nun sind sie auf einmal im Bonsaiformat. Habe ich irgendwo etwas falsch eingestellt - ich kann es mir nicht erklären. Hier ein Screenshot mit der Hoffnung auf Hilfe von euch :-)[[File:supp...
forum_message forum_message
Christian MFO und zickzack haben 3 neue Beiträge im Thema Abgelaufenes Sicherheitszertifikat geschrieben.
Zitat von zickzack im Beitrag #17Siehe hier:Benutzte PHP-Version veraltet. Sicherheitsrisiko?Danke für die Info. Das war im September mit der Zusage, dass hier angepasst wird. Wann wird das erfolgen? Mehrere Mitglieder kommen nur mit Schwierigkeiten ins Forum, weil deren Antiviren-Programm den Zugan...
forum_message forum_message
Wolfgang hat einen neuen Beitrag im Thema Breadcrumbs auch unten geschrieben.
@Lady of the light Die Beitragssortierung war bei mir schon immer auf "Neue Beiträge zuletzt " (seit 2006).Hatte an eine Änderung nur selten gedacht....Wird jetzt auch, denke ich, schwierig!Deswegen bin ich auch dafür!PS: Würde mich über Dein PI auch freuen (Boardnummer: 104774 ).GrußWolfgangForum f...
forum_message forum_message
ZitatBei der neuen Iconbar funktioniert [zentriert] bei den Foren-Codes nicht. Man muss immer manuell center eingeben, damit es zentriert angezeigt wird.Hallo soap82,habe es bei der neuen Iconbar "Material" ausprobiert! Stimmt! Bei mir im Test-Forum wird noch zusätzlich der Foren-Code "[links]…[/lin...
forum_message forum_message
pepi67 und Mike48 haben 5 neue Beiträge im Thema Plugin - User zuordnen geschrieben.
ja aber auf dem Screen siehst du das die schon online waren heute und das war nachdem ich das plugin installiert hab . hatte jetzt auch schon das auf einmal ging wenn ich auf die Mitgliederliste geklickt hatte , obwohl der User vorher schon online war @Mike48mir wurde gerade gemeldet das die in der ...
rating rating
TripleM hat sich bedankt!
Beitrag: Plugin - User zuordnen
%usernames% hat sich bedankt!
forum_message forum_message
@FrauTeedein Logo ist unter http:// im Forum drin, sollte aber https:// habenhttps://files.homepagemodules.de/b788062/a_2_14ba2cf7.jpg@Uwe2017Deine Bäume oben links haben http:// und sollten auch https:// habenhttps://files.homepagemodules.de/b831865/a_2_cba4ca20.jpgDas komische ist aber, dass bei e...
rating rating
Roger34385 hat sich bedankt!
Beitrag: Activity Feed Sticky
%usernames% hat sich bedankt!
rating rating
Roger34385 hat sich bedankt!
Beitrag: Mobile Ansicht
%usernames% hat sich bedankt!
rating rating
River hat sich bedankt!
Beitrag: Euer Forum vorstellen.
%usernames% hat sich bedankt!
rating rating
River und 5 weitere haben sich bedankt!
Beitrag: Abgelaufenes Sicherheitszertifikat
%usernames% haben sich bedankt!
rating rating
Wolfgang hat sich bedankt!
Beitrag: Fehler im Internet Explorer 11
%usernames% hat sich bedankt!
forum_message forum_message
Mike48 und 1 weitere haben 7 neue Beiträge im Thema Plugin - User zuordnen geschrieben.
Ein Problem ist, daß nur ein Admin die Verschiebung vornehmen kann. Sobald ein Admin online geht, wird die Verschiebung ausgeführt. Der verschobene User müsste aber beim Wechseln einer Seite die neuen Rechte haben. Ich habe es allerdings noch nicht getestet.
rsummary rsummary
Roger34385 und 7 weitere haben 5 Beiträge bewertet (Details)
%usernames% hat sich bedankt!

Wer ist Online?
7 Mitglieder und 54 Gäste sind Online
Statistiken
61 Aktive User
7 Mitglieder und 54 Gäste sind Online:
Mike48, Leonard Movement, River, Lobbo, NilesTheButler, nobody, Ingmar


Besucherrekord
1274 Benutzer gleichzeitig online (11.10.2019 18:19)

Besucherzähler
Heute waren 1664 Gäste und 37 Mitglieder, gestern 3608 Gäste und 53 Mitglieder online.