Bereits Mitglied?
Mitglied werden?
Themen in diesem Bereich
Thema Antworten Aufrufe Letzte Aktivität
Ich will das Responsive Design nicht!Ich will das Responsive Design nicht!
erstellt von: Rika1 08.11.2021 08:41
2
Rika1
08.11.2021
160
avatar Rika1
08.11.2021 10:44
Seiten: 1 2 Portal bearbeiten geht nichtPortal bearbeiten geht nicht
erstellt von: killerbiene 01.04.2020 17:19
15
Ingmar
26.10.2021
893
avatar Ingmar
26.10.2021 14:55
Template offenlegen für die Template VariablenTemplate offenlegen für die Template Variablen
erstellt von: Mike48 08.03.2021 13:46
3
Ingmar
14.10.2021
317
avatar Ingmar
14.10.2021 22:08
Privates Plugin funktioniert nicht im V6Privates Plugin funktioniert nicht im V6
erstellt von: Mike48 07.03.2021 20:58
7
Mike48
09.03.2021
377
avatar Mike48
09.03.2021 15:07
Mitgliederliste aus Footerzeile entfernenMitgliederliste aus Footerzeile entfernen
erstellt von: Rika1 03.04.2020 17:11
5
marcosch
11.07.2020
495
ma marcosch
11.07.2020 11:26
Es wäre klasse...Es wäre klasse...
erstellt von: michaelschiller 10.07.2020 16:05
2
River
10.07.2020
394
avatar River
10.07.2020 18:39
Seiten: 1 2 Fragen zur EinrichtungFragen zur Einrichtung
erstellt von: Gabriella 04.04.2020 13:04
26
Gabriella
05.07.2020
1.296
avatar Gabriella
05.07.2020 11:47
"Forum empfehlen""Forum empfehlen"
erstellt von: michaelschiller 24.04.2020 18:55
8
michaelschiller
03.07.2020
2.163
avatar michaelschiller
03.07.2020 19:51
SignaturSignatur
erstellt von: michaelschiller 17.05.2020 12:42
2
michaelschiller
30.06.2020
598
avatar michaelschiller
30.06.2020 16:01
Frage zur HintergrundfarbeFrage zur Hintergrundfarbe
erstellt von: Charles 18.04.2020 21:53
6
Charles
21.04.2020
404
Ch Charles
21.04.2020 21:24
GästeGäste
erstellt von: michaelschiller 14.04.2020 11:23
2
Gabriella
14.04.2020
250
avatar Gabriella
14.04.2020 12:58
Linkfarbe MitgliederlisteLinkfarbe Mitgliederliste
erstellt von: soap82 03.04.2020 11:55
10
soap82
07.04.2020
458
avatar soap82
07.04.2020 16:02
Activity FeedActivity Feed
erstellt von: michaelschiller 07.04.2020 09:54
1
Ingmar
07.04.2020
259
avatar Ingmar
07.04.2020 11:22
Seiten: 1 2 Logo im Header bleibt nicht zentral und wird abgeschnittenLogo im Header bleibt nicht zentral und wird abgeschnitten
erstellt von: Rika1 03.04.2020 14:58
22
Rika1
05.04.2020
814
avatar Rika1
05.04.2020 12:24
Online-Nutzer ausblenden in der Statistik für Gäste funktioniert nichtOnline-Nutzer ausblenden in der Statistik für Gäste funktioniert nicht
erstellt von: Rika1 04.04.2020 16:40
2
Rika1
04.04.2020
226
avatar Rika1
04.04.2020 19:47
Headerfeld links leerHeaderfeld links leer
erstellt von: soap82 03.04.2020 18:47
5
soap82
04.04.2020
353
avatar soap82
04.04.2020 11:53
UNGESCHICKTUNGESCHICKT
erstellt von: michaelschiller 03.04.2020 09:18
6
michaelschiller
04.04.2020
305
avatar michaelschiller
04.04.2020 08:41
Nach oben PfeilNach oben Pfeil
erstellt von: Kicky 02.04.2020 21:35
9
Rika1
03.04.2020
320
avatar Rika1
03.04.2020 15:53
FAQ aus dem Footer entfernenFAQ aus dem Footer entfernen
erstellt von: Rika1 03.04.2020 15:10
0
Rika1
03.04.2020
212
avatar Rika1
03.04.2020 15:10
Neueste Bilder entfernenNeueste Bilder entfernen
erstellt von: Rika1 02.04.2020 15:58
0
Rika1
02.04.2020
136
avatar Rika1
02.04.2020 15:58
Wo ist die Mitgliederliste?Wo ist die Mitgliederliste?
erstellt von: Rika1 01.04.2020 20:40
2
Rika1
01.04.2020
141
avatar Rika1
01.04.2020 20:40
Seitenbreite anpassenSeitenbreite anpassen
erstellt von: Rika1 01.04.2020 16:03
6
Rika1
01.04.2020
153
avatar Rika1
01.04.2020 16:03
Bereits Mitglied?
Mitglied werden?
Login
Activity Feed
forum_message forum_message
844er hat einen neuen Beitrag im Thema v6 Business Linkbuttons weg, zu schmale Inhaltsbox geschrieben.
Hallo Rika1Wer wird denn gleich die Flinte ins Korn werfen..... Ich persönlich arbeite nur noch mit dem v6-Template (seit fast der ersten Stunde) und habe alle meine Foren auf v6 umgestellt. Mir gefällt das sehr sehr gut. Hast du ggf. ein Testforum angelegt, wo du das neue v6 in aller Ruhe ausprobie...
rating rating
l2otbart_57 hat sich bedankt!
Beitrag: Fotos-Exif-Geodaten vs Anonymität
%usernames% hat sich bedankt!
rating rating
l2otbart_57 hat sich bedankt!
Beitrag: Fotos-Exif-Geodaten vs Anonymität
%usernames% hat sich bedankt!
forum_message forum_message
Johannes und Ingmar haben 2 neue Beiträge im Thema Fotos-Exif-Geodaten vs Anonymität geschrieben.
Werden die exif Daten nicht auch beim Wasserzeichen entfernt? Dann wäre das eine Lösung und würde jedes Foto zuverlässig sichern.
forum_topic forum_topic
hallo,In einem Forum ist ein netter Fotofaden entstanden, wo es auch Probleme mit den gekippten Bildern gegeben hat.Bei der Durchsicht der Exif-Daten sind mir dann z.T. die Geo-Koordinaten aufgefallen. In einem Forum, was auf Datenschutz Wert legt, finde ich das fatal.meine Frage hier, wie lassen si...
forum_message forum_message
Rika1 hat einen neuen Beitrag im Thema v6 Business Linkbuttons weg, zu schmale Inhaltsbox geschrieben.
Tja, ich gebe wieder auf. Das war mein dritter Versuch auf v6 umzusteigen. Die Schriftfarben geändert, es geschieht nix, sie bleiben grau und schwarz. Die Forumübersicht passt sich nicht dem PC Desktop an, zu schmal.Und immer noch das Logo, das sich weder mit Wizzard noch mit eigenem html einsetzen ...
forum_message forum_message
Mato hat einen neuen Beitrag im Thema Keine Ahnung was passiert ist .... geschrieben.
Ich glaub ich muß mein Lob wieder zurück nehmen Es fängt schon wieder an mit ewiger Wartezeit und Fehler
forum_message forum_message
minasmask hat einen neuen Beitrag im Thema „System“ bearbeitet Beiträge? geschrieben.
Bei meinem Forum (und allen anderen, in denen ich bin) passiert dasselbe, obwohl wir keinen Account-Switcher haben und jemals installiert hatten. Der allererste Beitrag vom Admin-Account ist ebenfalls mit dem "System"-Nutzer hinterlegt.Siehe hier: http://blessing-in-disguise.xobor.de/f2-Regeln.html
forum_message forum_message
Schön für Dich. Bei mir hat nix funktioniert.Wie gesagt mit dem html-link war die obere Leiste über dem Logo verschwunden.Mit dem eingebauten Headerdings war der Header größer als das Logo. Trotz "auto" hat es sich nicht automatisch angepasst. Wenn alles funktionieren würde hätte man auch viel Arbei...
rating rating
Gabriella und Rika1 haben sich bedankt!
Beitrag: v6 Logo erscheint doppelt
%usernames% haben sich bedankt!
rating rating
%usernames% haben sich bedankt!
forum_topic forum_topic
Gebe wieder mal auf!Wollte v6 mit dem business Layout.Der Foreninhalt wird viel zu schmal angezeigt! Mein privater Button und der Linkbutton zur Administration werden nicht angezeigt.Wenn man das v6 so gut konfigurieren könnte wie v4 wäre es ja okay. Aber wenn nix funktioniert wie es sollte.... da b...
forum_message forum_message
Rika1 hat einen neuen Beitrag im Thema v6 Logo erscheint doppelt geschrieben.
Nochmal danke Mike. Hab es geändert.
forum_topic forum_topic
Im zuletzt diskutierten Thema hier v6 Logo erscheint doppelt (3) wird der eingefügte Bilderlink doppelt angezeigt.Das habe ich bei mir auch öfters, wenn man die Datei neu hochgeladen und dann eingefügt hat.Die Reduzierung durch Kürzen des Links funktioniert genauso.Verwendet wird das bei uns für Kat...
rating rating
%usernames% hat sich bedankt!
forum_message forum_message
Zitat von River im Beitrag #2Die Abfrage könnte zum Cookie-Layer gehören bzw. möglicherweise angezeigt werden, wenn die User zuvor nicht sämtlichen Cookies zugestimmt haben.Genau so ist es. Nach den gesetzlichen Vorgaben muss der Nutzer zustimmen, BEVOR das Javascript für das reCAPTCHA von Google üb...
rating rating
844er hat sich bedankt!
Beitrag: v6 Logo erscheint doppelt
%usernames% hat sich bedankt!
forum_message forum_message
Mike48 und 3 weitere haben 20 neue Beiträge im Thema v6 Logo erscheint doppelt geschrieben.
Zitat von Rika1 im Beitrag #31Alles gut. Danke.Ist nicht gut. Sieht im ersten Augenblick wie OK aus, ist aber sehr fehlerhaft und kann im ganzen Forum zu Problemen führen da in der Kopfzeile die auf allen Seiten angezeigt wird. Bei dir ist folgendes drin123 <!-- begin - Header gestalten mit Grafik u...
rating rating
River hat sich bedankt!
Beitrag: v6 Logo erscheint doppelt
%usernames% hat sich bedankt!
rating rating
River hat sich bedankt!
Beitrag: v6 Logo erscheint doppelt
%usernames% hat sich bedankt!
forum_topic forum_topic
HalloIch habe in all meinen Foren die Sicherheitsabfrage bei Anmeldung (Login) auf reCAPTCHA gewählt. Wenn sich jetzt User Anmelden wollen, dann erscheint zusätzliche Abfrage (siehe Bild)[[File:reCapcha.png|none|auto]]Warum muss man da erst noch was zustimmen, bevor dann das eigentliche reCAPTCHA-Fe...
rating rating
Rika1 hat sich bedankt!
Beitrag: v6 Logo erscheint doppelt
%usernames% hat sich bedankt!
rating rating
Rika1 hat sich bedankt!
Beitrag: v6 Logo erscheint doppelt
%usernames% hat sich bedankt!
rating rating
Rika1 hat sich bedankt!
Beitrag: v6 Logo erscheint doppelt
%usernames% hat sich bedankt!
forum_message forum_message
Mike48 und 2 weitere haben 11 neue Beiträge im Thema v6 Logo erscheint doppelt geschrieben.
Ich habe leider keine Einstellung gefunden um das Muster zu deaktivieren. Ich habe es mit einem CSS deaktiviert.Admin → Layout → Farben & Einstellungen → CSS/SCSS → CSS / SCSS Addon123 .headeroverlay,#usertoggler_menu_lg,#adminlink{ display:none; } 
rating rating
Rika1 hat sich bedankt!
Beitrag: v6 Logo erscheint doppelt
%usernames% hat sich bedankt!
rating rating
Rika1 hat sich bedankt!
Beitrag: v6 Logo erscheint doppelt
%usernames% hat sich bedankt!
rating rating
Rika1 hat sich bedankt!
Beitrag: v6 Logo erscheint doppelt
%usernames% hat sich bedankt!
rating rating
River hat sich bedankt!
Beitrag: v6 Logo erscheint doppelt
%usernames% hat sich bedankt!
forum_message_revision forum_message_revision
River hat einen Beitrag im Thema v6 Logo erscheint doppelt bearbeitet.
Das hast du vermutlich in deinem Testforum? Dein anderes ist ja noch das v4 Business.Da kann ich natürlich nicht nachschauen. Entweder ist das Headerbild über einen Bilderlink in der Kopfzeile UND im Logo Wizard drin, oder die Einstellungen passen nicht.Man kann ja den Header für mobil und für PC ex...
forum_topic forum_topic
Rika1 hat das Thema v6 Logo erscheint doppelt erstellt
Hallo Hab mich nach langer Zeit mal wieder in meinem Testforum mit v6 beschäftigt. Erst erschien das Logo mit einem nebelartigen Überzug. Jetzt erscheint das Logo doppelt untereinander. Das obere ist klar, das untere dieses nebelhafte.Kann mir bitte jemand sagen warum das doppelt erscheint und wie i...
forum_message forum_message
River hat einen neuen Beitrag im Thema Bildergalerie kommentieren geschrieben.
Zitat von Mato im Beitrag #1Ist sowas vorgesehen?Diese Option sehe ich nicht.Du könntest für das erste Bild im Album eine Grafik basteln mit Text 'Kommentare zum Album' und im Album hochladen.Dieses erste Bild im Album könnte man dann für Kommentare nutzen.Viele Grüße RiverMeat Loaf schreibt man nic...
forum_topic forum_topic
Mato hat das Thema Bildergalerie kommentieren erstellt
Ich fände es schön wenn User die Alben kommentieren könnten und nicht nur die einzelnen Bilder.Ist sowas vorgesehen?Wäre echt Klasse.
rsummary rsummary
l2otbart_57 hat 2 Beiträge bewertet (Details)
%usernames% hat sich bedankt!
rsummary rsummary
Gabriella und 2 weitere haben 2 Beiträge bewertet (Details)
%usernames% haben sich bedankt!
rsummary rsummary
River hat 2 Beiträge bewertet (Details)
%usernames% hat sich bedankt!
rsummary rsummary
Rika1 hat 3 Beiträge bewertet (Details)
%usernames% hat sich bedankt!
rsummary rsummary
Rika1 und 1 weitere haben 4 Beiträge bewertet (Details)
%usernames% hat sich bedankt!
Wer ist Online?
4 Mitglieder und 10 Gäste sind Online
Besucher Statistiken
14 Aktive User
4 Mitglieder und 10 Gäste sind Online:
creator, Johannes, McTailor, 844er


Besucherrekord
1274 Benutzer gleichzeitig online (11.10.2019 18:19)

Besucherzähler
Heute waren 1105 Gäste und 45 Mitglieder, gestern 1520 Gäste und 45 Mitglieder online.

Statistiken
Themen 39784
Beiträge 287689
Mitglieder 12.018
Forum empfehlen