Bereits Mitglied?
Mitglied werden?
  • Seite 1 von 141
Themen in diesem Bereich
Thema Antworten Aufrufe Letzte Aktivität
Wichtig!!! Regeln für Beiträge in diesem Bereich - Bitte lesen!Regeln für Beiträge in diesem Bereich - Bitte lesen!
erstellt von: ( gelöscht ) 30.08.2012 12:45
10
donalfredo
04.08.2021
10.276
avatar donalfredo
04.08.2021 20:32
„System“ bearbeitet Beiträge?„System“ bearbeitet Beiträge?
erstellt von: ADullham 08.12.2021 12:07
9
minasmask
Gestern 21:49
617
avatar minasmask
Gestern 21:49
Sicherheitsabfrage reCAPTCHA - Komische Ansicht und Abfrage !Sicherheitsabfrage reCAPTCHA - Komische Ansicht und Abfrage !
erstellt von: 844er 22.01.2022 19:07
2
Ingmar
22.01.2022 22:33
194
avatar Ingmar
22.01.2022 22:33
Talk-Bereich - Einstellungen werden nicht übernommen und AnpassungsfehlerTalk-Bereich - Einstellungen werden nicht übernommen und Anpassungsfehler
erstellt von: 844er 18.01.2022 12:14
1
844er
18.01.2022
170
avatar 844er
18.01.2022 18:51
Premium-Foren und "Eigene Profilfelder"Premium-Foren und "Eigene Profilfelder"
erstellt von: Wolfgang 13.01.2022 21:53
7
Ingmar
17.01.2022
339
avatar Ingmar
17.01.2022 12:51
Login schwierig, muss ständig wiederholt werdenLogin schwierig, muss ständig wiederholt werden
erstellt von: thomaskohlrausch 14.01.2022 16:45
6
thomaskohlrausch
15.01.2022
254
th thomaskohlrausch
15.01.2022 12:53
Alle Beiträge als gelesen angezeigt, obwohl nicht angeklicktAlle Beiträge als gelesen angezeigt, obwohl nicht angeklickt
erstellt von: ConniFaehre 14.01.2022 08:22
0
ConniFaehre
14.01.2022
112
avatar ConniFaehre
14.01.2022 08:22
Kopieren + Einfügen funktioniert nicht (immer)Kopieren + Einfügen funktioniert nicht (immer)
erstellt von: ich_wer_sonst 11.01.2022 18:29
7
ich_wer_sonst
12.01.2022
319
avatar ich_wer_sonst
12.01.2022 17:14
Business-Template: Xobor-Werbung verhindert Skript-Ausführung in der KopfzeileBusiness-Template: Xobor-Werbung verhindert Skript-Ausführung in der Kopfzeile
erstellt von: Wolfgang 12.01.2022 13:57
2
Wolfgang
12.01.2022
199
avatar Wolfgang
12.01.2022 16:15
Seiten: 1 2 3 Keine neuen Beiträge angezeigtKeine neuen Beiträge angezeigt
erstellt von: calis 20.03.2020 15:31
40
Sporty
11.01.2022
3.821
avatar Sporty
11.01.2022 15:44
Themen erstellen sich von selbst, wenn man auf speichern gehtThemen erstellen sich von selbst, wenn man auf speichern geht
erstellt von: Charles 09.01.2022 17:37
7
Mike48
11.01.2022
339
avatar Mike48
11.01.2022 02:30
Seiten: 1 2 Schrift in der Kopf und Fußzeile sieht aufeinmal undefinierbar ausSchrift in der Kopf und Fußzeile sieht aufeinmal undefinierbar aus
erstellt von: Charles 07.01.2022 18:10
26
Ingmar
10.01.2022
941
avatar Ingmar
10.01.2022 09:34
Name kann nicht geändert werdenName kann nicht geändert werden
erstellt von: Charles 09.01.2022 21:19
6
Ingmar
10.01.2022
182
avatar Ingmar
10.01.2022 09:03
Signatur unter Beiträgen wird nicht angezeigt - Benötige HilfeSignatur unter Beiträgen wird nicht angezeigt - Benötige Hilfe
erstellt von: 844er 07.01.2022 13:34
1
844er
07.01.2022
117
avatar 844er
07.01.2022 14:28
Namen mit Apostroph und Backslash im Pfad \' (v1-4)Namen mit Apostroph und Backslash im Pfad \' (v1-4)
erstellt von: Wolfgang 31.12.2021 06:33
7
Ingmar
07.01.2022
527
avatar Ingmar
07.01.2022 12:45
Profilbilder/Avatare Auswahl wird im Profil falsch/nicht angezeigtProfilbilder/Avatare Auswahl wird im Profil falsch/nicht angezeigt
erstellt von: VapingTrudero 17.12.2021 07:52
4
Ingmar
06.01.2022
447
avatar Ingmar
06.01.2022 11:12
Suche nach Mitglieds-Beiträgen, Lesen ab Seite 2 nicht möglichSuche nach Mitglieds-Beiträgen, Lesen ab Seite 2 nicht möglich
erstellt von: m.schenker 17.12.2021 19:58
13
Ingmar
06.01.2022
841
avatar Ingmar
06.01.2022 09:43
Probleme beim eintragen in der Fuß- oder KopfleisteProbleme beim eintragen in der Fuß- oder Kopfleiste
erstellt von: Mato 03.01.2022 20:47
5
Mato
05.01.2022
310
avatar Mato
05.01.2022 13:42
service@miranus.com nicht erreichbarservice@miranus.com nicht erreichbar
erstellt von: old-smokey 03.01.2022 18:17
1
Sami
04.01.2022
208
avatar Sami
04.01.2022 15:54
Seiten: 1 2 3 Kein NewsletterKein Newsletter
erstellt von: Lobbo 05.12.2020 06:54
33
Gabriella
03.01.2022
2.088
avatar Gabriella
03.01.2022 19:13
Verhalten bei VerwarnungenVerhalten bei Verwarnungen
erstellt von: old-smokey 30.12.2021 17:01
8
Ingmar
03.01.2022
415
avatar Ingmar
03.01.2022 12:21
Fotos hochladenFotos hochladen
erstellt von: taunus-club-freiburg 10.12.2021 15:09
4
balea
31.12.2021
248
ba balea
31.12.2021 16:40
Themen-Alias wird von Pagination ignoriertThemen-Alias wird von Pagination ignoriert
erstellt von: creator 31.10.2021 19:42
3
Wolfgang
30.12.2021
482
avatar Wolfgang
30.12.2021 19:57
Plugins - Falsches Element im Template 177Plugins - Falsches Element im Template 177
erstellt von: Mike48 17.12.2021 13:59
4
Mike48
28.12.2021
316
avatar Mike48
28.12.2021 14:21
Favicon wird nicht mehr angezeigtFavicon wird nicht mehr angezeigt
erstellt von: zickzack 21.12.2021 14:05
2
zickzack
22.12.2021
139
avatar zickzack
22.12.2021 15:02
Seiten: 1 2 3 4 5 6 Update Cookies EinstellungenUpdate Cookies Einstellungen
erstellt von: Lobbo 12.07.2021 15:14
75
River
22.12.2021
5.618
avatar River
22.12.2021 13:59
Mobiles Template, Profilbild und Profil-Hintergrund ändern geht nichtMobiles Template, Profilbild und Profil-Hintergrund ändern geht nicht
erstellt von: zickzack 19.12.2021 11:39
10
Ingmar
22.12.2021
432
avatar Ingmar
22.12.2021 13:54
Dateianhänge und Fotos ändern, löschen oder hochladen bis ca. 13 Uhr nicht möglich (veraltet)Dateianhänge und Fotos ändern, löschen oder hochladen bis ca. 13 Uhr nicht möglich (veraltet)
erstellt von: Johannes 21.12.2021 09:19
1
Johannes
21.12.2021
195
avatar Johannes
21.12.2021 14:20
Mobiles Template: Verwarnung wird nicht angezeigtMobiles Template: Verwarnung wird nicht angezeigt
erstellt von: Magrat 17.12.2021 11:03
2
Ingmar
20.12.2021
325
avatar Ingmar
20.12.2021 10:59
Pagination bei Suchergebnissem defektPagination bei Suchergebnissem defekt
erstellt von: Magrat 17.12.2021 11:13
0
Magrat
17.12.2021
142
avatar Magrat
17.12.2021 11:13
SQL-Error bei Speichern vom Logo-WizardSQL-Error bei Speichern vom Logo-Wizard
erstellt von: creator 16.12.2021 19:14
1
Johannes
17.12.2021
195
avatar Johannes
17.12.2021 00:00
Seiten: 1 2 Zitier-Button...Fehler bei BenutzungZitier-Button...Fehler bei Benutzung
erstellt von: mariekulm 01.10.2021 18:14
25
creator
16.12.2021
1.383
cr creator
16.12.2021 19:09
Probleme mit Unicode Zeichen: 😎🚩Probleme mit Unicode Zeichen: 😎🚩
erstellt von: l2otbart_57 09.12.2021 00:08
8
l2otbart_57
14.12.2021
638
l2 l2otbart_57
14.12.2021 20:58
Business Template V4 Fehler beim Zip Download?Business Template V4 Fehler beim Zip Download?
erstellt von: Nara 11.12.2021 10:16
1
Nara
11.12.2021
140
avatar Nara
11.12.2021 10:27
Serverfehler beim HochladenServerfehler beim Hochladen
erstellt von: Emanuell 10.12.2021 14:40
10
aze 02
10.12.2021
338
az aze 02
10.12.2021 20:13
Rechte der Benutzergruppen werden in der Forengalerie nicht übernommenRechte der Benutzergruppen werden in der Forengalerie nicht übernommen
erstellt von: donalfredo 08.12.2021 20:56
3
donalfredo
09.12.2021
238
avatar donalfredo
09.12.2021 17:38
Landkarte wird im Profil nicht angezeigtLandkarte wird im Profil nicht angezeigt
erstellt von: CuSF 23.08.2021 15:34
6
Ingmar
08.12.2021
633
avatar Ingmar
08.12.2021 14:12
Forum lädt langsam + SQL FehlermeldungForum lädt langsam + SQL Fehlermeldung
erstellt von: Roger34385 03.12.2021 20:44
2
Roger34385
04.12.2021
467
avatar Roger34385
04.12.2021 16:07
Cookies deaktiviertCookies deaktiviert
erstellt von: Nara 04.12.2021 11:03
2
Ingmar
04.12.2021
301
avatar Ingmar
04.12.2021 12:55
Testforum nicht erreichbarTestforum nicht erreichbar
erstellt von: zickzack 03.12.2021 14:05
4
zickzack
03.12.2021
270
avatar zickzack
03.12.2021 15:26
Bereits Mitglied?
Mitglied werden?
  • Seite 1 von 141
Login
Activity Feed
forum_message forum_message
844er hat einen neuen Beitrag im Thema v6 Business Linkbuttons weg, zu schmale Inhaltsbox geschrieben.
Hallo Rika1Wer wird denn gleich die Flinte ins Korn werfen..... Ich persönlich arbeite nur noch mit dem v6-Template (seit fast der ersten Stunde) und habe alle meine Foren auf v6 umgestellt. Mir gefällt das sehr sehr gut. Hast du ggf. ein Testforum angelegt, wo du das neue v6 in aller Ruhe ausprobie...
rating rating
l2otbart_57 hat sich bedankt!
Beitrag: Fotos-Exif-Geodaten vs Anonymität
%usernames% hat sich bedankt!
rating rating
l2otbart_57 hat sich bedankt!
Beitrag: Fotos-Exif-Geodaten vs Anonymität
%usernames% hat sich bedankt!
forum_message forum_message
Johannes und Ingmar haben 2 neue Beiträge im Thema Fotos-Exif-Geodaten vs Anonymität geschrieben.
Werden die exif Daten nicht auch beim Wasserzeichen entfernt? Dann wäre das eine Lösung und würde jedes Foto zuverlässig sichern.
forum_topic forum_topic
hallo,In einem Forum ist ein netter Fotofaden entstanden, wo es auch Probleme mit den gekippten Bildern gegeben hat.Bei der Durchsicht der Exif-Daten sind mir dann z.T. die Geo-Koordinaten aufgefallen. In einem Forum, was auf Datenschutz Wert legt, finde ich das fatal.meine Frage hier, wie lassen si...
forum_message forum_message
Rika1 hat einen neuen Beitrag im Thema v6 Business Linkbuttons weg, zu schmale Inhaltsbox geschrieben.
Tja, ich gebe wieder auf. Das war mein dritter Versuch auf v6 umzusteigen. Die Schriftfarben geändert, es geschieht nix, sie bleiben grau und schwarz. Die Forumübersicht passt sich nicht dem PC Desktop an, zu schmal.Und immer noch das Logo, das sich weder mit Wizzard noch mit eigenem html einsetzen ...
forum_message forum_message
Mato hat einen neuen Beitrag im Thema Keine Ahnung was passiert ist .... geschrieben.
Ich glaub ich muß mein Lob wieder zurück nehmen Es fängt schon wieder an mit ewiger Wartezeit und Fehler
forum_message forum_message
minasmask hat einen neuen Beitrag im Thema „System“ bearbeitet Beiträge? geschrieben.
Bei meinem Forum (und allen anderen, in denen ich bin) passiert dasselbe, obwohl wir keinen Account-Switcher haben und jemals installiert hatten. Der allererste Beitrag vom Admin-Account ist ebenfalls mit dem "System"-Nutzer hinterlegt.Siehe hier: http://blessing-in-disguise.xobor.de/f2-Regeln.html
forum_message forum_message
Schön für Dich. Bei mir hat nix funktioniert.Wie gesagt mit dem html-link war die obere Leiste über dem Logo verschwunden.Mit dem eingebauten Headerdings war der Header größer als das Logo. Trotz "auto" hat es sich nicht automatisch angepasst. Wenn alles funktionieren würde hätte man auch viel Arbei...
rating rating
Gabriella und Rika1 haben sich bedankt!
Beitrag: v6 Logo erscheint doppelt
%usernames% haben sich bedankt!
rating rating
%usernames% haben sich bedankt!
forum_topic forum_topic
Gebe wieder mal auf!Wollte v6 mit dem business Layout.Der Foreninhalt wird viel zu schmal angezeigt! Mein privater Button und der Linkbutton zur Administration werden nicht angezeigt.Wenn man das v6 so gut konfigurieren könnte wie v4 wäre es ja okay. Aber wenn nix funktioniert wie es sollte.... da b...
forum_message forum_message
Rika1 hat einen neuen Beitrag im Thema v6 Logo erscheint doppelt geschrieben.
Nochmal danke Mike. Hab es geändert.
forum_topic forum_topic
Im zuletzt diskutierten Thema hier v6 Logo erscheint doppelt (3) wird der eingefügte Bilderlink doppelt angezeigt.Das habe ich bei mir auch öfters, wenn man die Datei neu hochgeladen und dann eingefügt hat.Die Reduzierung durch Kürzen des Links funktioniert genauso.Verwendet wird das bei uns für Kat...
rating rating
%usernames% hat sich bedankt!
forum_message forum_message
Zitat von River im Beitrag #2Die Abfrage könnte zum Cookie-Layer gehören bzw. möglicherweise angezeigt werden, wenn die User zuvor nicht sämtlichen Cookies zugestimmt haben.Genau so ist es. Nach den gesetzlichen Vorgaben muss der Nutzer zustimmen, BEVOR das Javascript für das reCAPTCHA von Google üb...
rating rating
844er hat sich bedankt!
Beitrag: v6 Logo erscheint doppelt
%usernames% hat sich bedankt!
forum_message forum_message
Mike48 und 3 weitere haben 20 neue Beiträge im Thema v6 Logo erscheint doppelt geschrieben.
Zitat von Rika1 im Beitrag #31Alles gut. Danke.Ist nicht gut. Sieht im ersten Augenblick wie OK aus, ist aber sehr fehlerhaft und kann im ganzen Forum zu Problemen führen da in der Kopfzeile die auf allen Seiten angezeigt wird. Bei dir ist folgendes drin123 <!-- begin - Header gestalten mit Grafik u...
rating rating
River hat sich bedankt!
Beitrag: v6 Logo erscheint doppelt
%usernames% hat sich bedankt!
rating rating
River hat sich bedankt!
Beitrag: v6 Logo erscheint doppelt
%usernames% hat sich bedankt!
forum_topic forum_topic
HalloIch habe in all meinen Foren die Sicherheitsabfrage bei Anmeldung (Login) auf reCAPTCHA gewählt. Wenn sich jetzt User Anmelden wollen, dann erscheint zusätzliche Abfrage (siehe Bild)[[File:reCapcha.png|none|auto]]Warum muss man da erst noch was zustimmen, bevor dann das eigentliche reCAPTCHA-Fe...
rating rating
Rika1 hat sich bedankt!
Beitrag: v6 Logo erscheint doppelt
%usernames% hat sich bedankt!
rating rating
Rika1 hat sich bedankt!
Beitrag: v6 Logo erscheint doppelt
%usernames% hat sich bedankt!
rating rating
Rika1 hat sich bedankt!
Beitrag: v6 Logo erscheint doppelt
%usernames% hat sich bedankt!
forum_message forum_message
Mike48 und 2 weitere haben 11 neue Beiträge im Thema v6 Logo erscheint doppelt geschrieben.
Ich habe leider keine Einstellung gefunden um das Muster zu deaktivieren. Ich habe es mit einem CSS deaktiviert.Admin → Layout → Farben & Einstellungen → CSS/SCSS → CSS / SCSS Addon123 .headeroverlay,#usertoggler_menu_lg,#adminlink{ display:none; } 
rating rating
Rika1 hat sich bedankt!
Beitrag: v6 Logo erscheint doppelt
%usernames% hat sich bedankt!
rating rating
Rika1 hat sich bedankt!
Beitrag: v6 Logo erscheint doppelt
%usernames% hat sich bedankt!
rating rating
Rika1 hat sich bedankt!
Beitrag: v6 Logo erscheint doppelt
%usernames% hat sich bedankt!
rating rating
River hat sich bedankt!
Beitrag: v6 Logo erscheint doppelt
%usernames% hat sich bedankt!
forum_message_revision forum_message_revision
River hat einen Beitrag im Thema v6 Logo erscheint doppelt bearbeitet.
Das hast du vermutlich in deinem Testforum? Dein anderes ist ja noch das v4 Business.Da kann ich natürlich nicht nachschauen. Entweder ist das Headerbild über einen Bilderlink in der Kopfzeile UND im Logo Wizard drin, oder die Einstellungen passen nicht.Man kann ja den Header für mobil und für PC ex...
forum_topic forum_topic
Rika1 hat das Thema v6 Logo erscheint doppelt erstellt
Hallo Hab mich nach langer Zeit mal wieder in meinem Testforum mit v6 beschäftigt. Erst erschien das Logo mit einem nebelartigen Überzug. Jetzt erscheint das Logo doppelt untereinander. Das obere ist klar, das untere dieses nebelhafte.Kann mir bitte jemand sagen warum das doppelt erscheint und wie i...
forum_message forum_message
River hat einen neuen Beitrag im Thema Bildergalerie kommentieren geschrieben.
Zitat von Mato im Beitrag #1Ist sowas vorgesehen?Diese Option sehe ich nicht.Du könntest für das erste Bild im Album eine Grafik basteln mit Text 'Kommentare zum Album' und im Album hochladen.Dieses erste Bild im Album könnte man dann für Kommentare nutzen.Viele Grüße RiverMeat Loaf schreibt man nic...
forum_topic forum_topic
Mato hat das Thema Bildergalerie kommentieren erstellt
Ich fände es schön wenn User die Alben kommentieren könnten und nicht nur die einzelnen Bilder.Ist sowas vorgesehen?Wäre echt Klasse.
rsummary rsummary
l2otbart_57 hat 2 Beiträge bewertet (Details)
%usernames% hat sich bedankt!
rsummary rsummary
Gabriella und 2 weitere haben 2 Beiträge bewertet (Details)
%usernames% haben sich bedankt!
rsummary rsummary
River hat 2 Beiträge bewertet (Details)
%usernames% hat sich bedankt!
rsummary rsummary
Rika1 hat 3 Beiträge bewertet (Details)
%usernames% hat sich bedankt!
rsummary rsummary
Rika1 und 1 weitere haben 4 Beiträge bewertet (Details)
%usernames% hat sich bedankt!
Wer ist Online?
3 Mitglieder und 8 Gäste sind Online
Besucher Statistiken
11 Aktive User
3 Mitglieder und 8 Gäste sind Online:
Wolfskupfer, 844er, Mike48


Besucherrekord
1274 Benutzer gleichzeitig online (11.10.2019 18:19)

Besucherzähler
Heute waren 1116 Gäste und 46 Mitglieder, gestern 1520 Gäste und 45 Mitglieder online.

Statistiken
Themen 39784
Beiträge 287689
Mitglieder 12.018
Forum empfehlen