Mal wieder Umlaute...

13.12.2019 14:29 (zuletzt bearbeitet: 13.12.2019 14:30)
#1 Mal wieder Umlaute...
avatar
User

Habe beim Bedanken-Button, einen Fehler bei den Umlauten gefunden!

Gruß
Wolfgang





Forum für Hilfe, Tricks & Tipps / 104774 / Business-Template / Internet Explorer 11


 Antworten

 Beitrag melden
13.12.2019 15:09
avatar  Mike48
#2 RE: Mal wieder Umlaute...
avatar
User

Das liegt wahrscheinlich wieder an dem Schrott-Browser IE


 Antworten

 Beitrag melden
13.12.2019 15:28
avatar  Mike48
#3 RE: Mal wieder Umlaute...
avatar
User

Ich habe das Problem allerdings nicht.
Nicht im FF und auch nicht im IE (den musste ich aber erste suchen gehen)


 Antworten

 Beitrag melden
13.12.2019 15:45
avatar  Ingmar
#4 RE: Mal wieder Umlaute...
avatar
Technik

Zitat von Mike48 im Beitrag #2
Das liegt wahrscheinlich wieder an dem Schrott-Browser IE


Liegt es nicht, das tritt in allen Browser auf. Ich weiß auch schon wo das Problem ist..


Trotzdem zur Info an @Wolfgang

Für das neue Template haben wir folgendes für den IE11 beschlossen:

1) Es muss weiterhin möglich sein, sich im Forum zu REGISTRIEREN und mit einem bestehenden Konto ANZUMELDEN.
2) Es muss möglich sein, Beiträge zu LESEN, sowie neue Beiträge zu ERSTELLEN.

Alles weitere wäre natürlich super, wenn es auch klappt - wir können aber keine Entwicklungszeit damit verbringen, das neue Template für einen veralteten Browser anzupassen.


 Antworten

 Beitrag melden
Bereits Mitglied?
Jetzt anmelden!
Mitglied werden?
Jetzt registrieren!