Bereits Mitglied?
Mitglied werden?
Themen in diesem Bereich
Thema Antworten Aufrufe Letzte Aktivität
Basis Tarif AktivierungBasis Tarif Aktivierung
erstellt von: MaxS730 01.03.2019 20:00
2
MaxS730
01.03.2019
607
Ma MaxS730
01.03.2019 20:18
Basis TarifBasis Tarif
erstellt von: Elisa 09.01.2019 17:41
7
Mike48
01.03.2019
343
avatar Mike48
01.03.2019 13:46
Forum löschenForum löschen
erstellt von: V@ni 19.06.2018 09:13
7
Edeltraud
01.01.2019
4.515
avatar Edeltraud
01.01.2019 10:41
Profipaket Probewochen?Profipaket Probewochen?
erstellt von: Quin 10.03.2017 17:35
4
erika50
13.10.2018
1.005
avatar erika50
13.10.2018 14:43
Bezahlte Mitgliedschaften: Funktionen?Bezahlte Mitgliedschaften: Funktionen?
erstellt von: Gast 01.12.2017 17:57
2
.BiL.
02.12.2017
468
avatar .BiL.
02.12.2017 10:15
HTML Code findenHTML Code finden
erstellt von: Sa.Mueller 29.03.2017 09:53
1
Gast
29.03.2017
474
Gast Gast
29.03.2017 11:28
DatensicherheitDatensicherheit
erstellt von: Anse 27.02.2017 14:06
3
Ingmar
28.02.2017
380
avatar Ingmar
28.02.2017 12:06
Einstellungen für Benutzer/Mitglieder ändernEinstellungen für Benutzer/Mitglieder ändern
erstellt von: Gast 19.01.2017 13:54
2
ProfiTel
19.01.2017
469
Pr ProfiTel
19.01.2017 15:35
30% Provision - ist das euer Ernst?30% Provision - ist das euer Ernst?
erstellt von: rindlerwahn 11.10.2016 15:48
8
River
13.11.2016
866
avatar River
13.11.2016 11:46
Bereits Mitglied?
Mitglied werden?
Login
Letzte Aktionen im Forum
forum_message forum_message
Mike48 und pepi67 haben 3 neue Beiträge im Thema Plugin - User zuordnen geschrieben.
Meine Erfahrung ist, dass man sich auf die Userfarben nicht verlassen kann. Die werden nicht immer sofort aktualisiert. Am besten unter Admin → Benutzer → Mitglieder nachschauen in welche Gruppe die sind.Wenn in dem Hinweisfenster "user_id 3 moved to group 48806" enthalten ist, dann hat der Transfer...
rating rating
%usernames% haben sich bedankt!
forum_message forum_message
River hat einen neuen Beitrag im Thema Bildergalerie Fehlfunktion. geschrieben.
Zitat von Leonard Movement im Beitrag #1immer bei diesem Account wo das Forum gerne herumspinnt,Hallo Leonard,Das sollte uns sagen, dass etwas mit diesem Mitglied nicht stimmt bzw. möglicherweise seinem System.Dass die Bilder nach und nach gelöscht wurden, könnte deshalb passiert sein, weil mehrfach...
forum_topic forum_topic
FORENNUMMER: 803268Hallo :)Wir haben da ein kleines Problem,- und zwar ist es nun das zweite Mal,- dass bei unserem Admin Robbie Mormont, das Album in der Bildergalerie nicht funktioniert. Das erste Mal hat es direkt das ganze Album Stück für Stück gelöscht, - wir haben ein Bild nur gelöscht, dass m...
rating rating
Gabriella hat sich bedankt!
Beitrag: Galeriebilder im Miniformat
%usernames% hat sich bedankt!
forum_message forum_message
Mike48 und Ingmar haben 2 neue Beiträge im Thema E-Mail an Admins mit API-Call Funktion geschrieben.
Kann man mit call(sendmail) an mehrere userIDs gleichzeitig schicken?1234567891011121314151617 /*Parameter userid (Mitglied an das die Nachricht gesendet werden soll) mailtitle (Betreffzeile der Email) mailboy (Inhalt der Email) Tipp: Um Leerzeilen im Mailbody zu erzeugen, muss der ...
rating rating
julie hat sich bedankt!
Beitrag: Leserechte in "Letzte Beiträge"
%usernames% hat sich bedankt!
forum_message forum_message
Ingmar, julie und Lukas_SR haben 4 neue Beiträge im Thema Leserechte in "Letzte Beiträge" geschrieben.
Zitat von julie im Beitrag #2Schaue dir nochmals die Rechte für deine Benutzergruppen an.Womöglich ist dir da ein Fehler unterlaufen. Letzte Beiträge werden nur diese angezeigt, die auch die Berechtigung haben.Wie Julie schon schreibt gibt es keine gesonderten Rechteeinstellungen für die "letzten Be...
forum_topic forum_topic
Wie kann man mit der API Funktion call(sendmail) E-Mails an die Admins schicken?Ich habe mal als userID eine "0" genommen, wird aber abgelehnt. Die userID 1 muss ja nicht zwangsläufig ein Admin sein. Der Hauptadmin kann ja mal gewechselt haben. Am besten wäre E-Mail an alle Admins die eine Benachric...
forum_message forum_message
Zitat von Christian MFO im Beitrag #1Kündigt sich hier eine neue Strategie an? Müssen wir nun häufiger damit rechnen? Nach der Preiserhöhung kann das ja hoffentlich nur ein Fehler sein...?In den werbefinanzierten Foren werden wir immer wieder neue Werbeformen ausprobieren. Wenn du solche Banner verm...
forum_message forum_message
Ingmar hat einen neuen Beitrag im Thema Galeriebilder im Miniformat geschrieben.
Zitat von Bettina Dittmann im Beitrag #1Habe ich irgendwo etwas falsch eingestellt - ich kann es mir nicht erklärenEs gibt für dein Template unter Admin→Layout→Farben & Einstellungen→Forum-Einstellungen die Option "Maximale Breite der Bilder in der Bildergalerie". Eventuell hast du dort einen zu kle...
forum_message forum_message
Ingmar hat einen neuen Beitrag im Thema Abgelaufenes Sicherheitszertifikat geschrieben.
Zitat von Christian MFO im Beitrag #18Mehrere Mitglieder kommen nur mit Schwierigkeiten ins Forum, weil deren Antiviren-Programm den Zugang blockiert...Wenn gleich mehrere Mitglieder deine Forums Meldungen des Antivirenprogramms erhalten solltest du dringend herausfinden woran das liegt. Mit der PHP...
forum_topic forum_topic
Guten Morgen,in unserem Forum haben wir verschiedene Benutzergruppen mit unterschiedlichen Lese- uns Schreiberechten eingerichtet.Unter "Schreib & Leserechte für diese Benutzergruppe" haben wir die Haken für ein Forum komplett entfernt, sodass diese Gruppe in dieser Sparte weder lesen noch schreiben...
forum_message forum_message
Lady of the light hat einen neuen Beitrag im Thema Breadcrumbs auch unten geschrieben.
Ich füge ein "Grouprights" ein und hoffe dann, dass es sich versenden und kopieren lässt!
rating rating
%usernames% hat sich bedankt!
forum_message forum_message
Habe den Fehler für [h1]..[/h1] entdeckt!Der Eintrag im "insertHeaderTag()" fehlt!Vorher:<div class="xob_icon_cont" onclick="insertHeaderTag()"><img title="[h1][/h1]" class="xob_icon" alt="[h1][/h1]" src="//img.homepagemodules.de/ds/static/icons/2/header.svg"></div>Sollte so aussehen:<div class="xob...
forum_topic forum_topic
Moin aus Hamburg,seit einiger Zeit werden immer mal wieder zwischen den Beiträgen mehrfach Werbeblöcke eingefügt. Das sieht dann so aus:BeitragBeitragWerbeblockBeitragWerbeblockBeitragWerbeblockDas tritt nicht immer auf, aber leider immer häufiger und mit mehr oder weniger Intensität... Kündigt sic...
forum_topic forum_topic
Ein freundliches Hallo in die Runde :-)Die Bilder meiner Galerien wurden die ganze Zeit "normalgroß" angezeigt. Nun sind sie auf einmal im Bonsaiformat. Habe ich irgendwo etwas falsch eingestellt - ich kann es mir nicht erklären. Hier ein Screenshot mit der Hoffnung auf Hilfe von euch :-)[[File:supp...
forum_message forum_message
Christian MFO und zickzack haben 3 neue Beiträge im Thema Abgelaufenes Sicherheitszertifikat geschrieben.
Zitat von zickzack im Beitrag #17Siehe hier:Benutzte PHP-Version veraltet. Sicherheitsrisiko?Danke für die Info. Das war im September mit der Zusage, dass hier angepasst wird. Wann wird das erfolgen? Mehrere Mitglieder kommen nur mit Schwierigkeiten ins Forum, weil deren Antiviren-Programm den Zugan...
forum_message forum_message
Wolfgang hat einen neuen Beitrag im Thema Breadcrumbs auch unten geschrieben.
@Lady of the light Die Beitragssortierung war bei mir schon immer auf "Neue Beiträge zuletzt " (seit 2006).Hatte an eine Änderung nur selten gedacht....Wird jetzt auch, denke ich, schwierig!Deswegen bin ich auch dafür!PS: Würde mich über Dein PI auch freuen (Boardnummer: 104774 ).GrußWolfgangForum f...
forum_message forum_message
ZitatBei der neuen Iconbar funktioniert [zentriert] bei den Foren-Codes nicht. Man muss immer manuell center eingeben, damit es zentriert angezeigt wird.Hallo soap82,habe es bei der neuen Iconbar "Material" ausprobiert! Stimmt! Bei mir im Test-Forum wird noch zusätzlich der Foren-Code "[links]…[/lin...
forum_message forum_message
pepi67 und Mike48 haben 5 neue Beiträge im Thema Plugin - User zuordnen geschrieben.
ja aber auf dem Screen siehst du das die schon online waren heute und das war nachdem ich das plugin installiert hab . hatte jetzt auch schon das auf einmal ging wenn ich auf die Mitgliederliste geklickt hatte , obwohl der User vorher schon online war @Mike48mir wurde gerade gemeldet das die in der ...
rating rating
TripleM hat sich bedankt!
Beitrag: Plugin - User zuordnen
%usernames% hat sich bedankt!
forum_message forum_message
@FrauTeedein Logo ist unter http:// im Forum drin, sollte aber https:// habenhttps://files.homepagemodules.de/b788062/a_2_14ba2cf7.jpg@Uwe2017Deine Bäume oben links haben http:// und sollten auch https:// habenhttps://files.homepagemodules.de/b831865/a_2_cba4ca20.jpgDas komische ist aber, dass bei e...
rating rating
Roger34385 hat sich bedankt!
Beitrag: Activity Feed Sticky
%usernames% hat sich bedankt!

Wer ist Online?
9 Mitglieder und 50 Gäste sind Online
Statistiken
59 Aktive User
9 Mitglieder und 50 Gäste sind Online:
Mike48, nobody, julie, Scannerxy, Johannes, kaci butler12, Lobbo, Havaneserherzen Admin, Leonard Movement


Besucherrekord
1274 Benutzer gleichzeitig online (11.10.2019 18:19)

Besucherzähler
Heute waren 1706 Gäste und 39 Mitglieder, gestern 3608 Gäste und 53 Mitglieder online.