Bereits Mitglied?
Mitglied werden?
Themen in diesem Bereich
Thema Antworten Aufrufe Letzte Aktivität
Seite scrollt bei Klick auf angehängtes Bild nach obenSeite scrollt bei Klick auf angehängtes Bild nach oben
erstellt von: creator 13.08.2020 14:09
0
creator
13.08.2020 14:09
43
cr creator
13.08.2020 14:09
Im Aktivity Feed fehlt Bild hochgeladenIm Aktivity Feed fehlt Bild hochgeladen
erstellt von: Mike48 02.08.2020 10:40
8
Ingmar
04.08.2020
392
avatar Ingmar
04.08.2020 11:28
Gästebuch und Aktivitäten von . . sind mobil ausgeblendetGästebuch und Aktivitäten von . . sind mobil ausgeblendet
erstellt von: Mike48 02.08.2020 16:05
1
Ingmar
04.08.2020
169
avatar Ingmar
04.08.2020 11:03
Bilder aus Bildergalerie einbinden macht ProblemeBilder aus Bildergalerie einbinden macht Probleme
erstellt von: Liriel2006 29.07.2020 12:26
5
Liriel2006
30.07.2020
223
Li Liriel2006
30.07.2020 08:47
2 mal Optionen bei Admin -> Layout -> Mobil2 mal Optionen bei Admin -> Layout -> Mobil
erstellt von: Mike48 24.07.2020 16:58
0
Mike48
24.07.2020
146
avatar Mike48
24.07.2020 16:58
boxorderval.startint ....boxorderval.startint ....
erstellt von: Ludger 19.07.2020 13:55
2
creator
19.07.2020
207
cr creator
19.07.2020 16:00
Beitrag bearbeiten macht neuen BeitragBeitrag bearbeiten macht neuen Beitrag
erstellt von: Mike48 18.07.2020 10:30
5
Mike48
18.07.2020
195
avatar Mike48
18.07.2020 19:34
Benutzermenü FehlerBenutzermenü Fehler
erstellt von: Lobbo 18.06.2020 17:01
0
Lobbo
18.06.2020
102
avatar Lobbo
18.06.2020 17:01
Like-Us-Box - Xobor-Würfel nach rechts verschobenLike-Us-Box - Xobor-Würfel nach rechts verschoben
erstellt von: River 17.06.2020 10:51
0
River
17.06.2020
110
avatar River
17.06.2020 10:51
Button neues ThemaButton neues Thema
erstellt von: Mike48 10.06.2020 19:25
2
Ingmar
10.06.2020
111
avatar Ingmar
10.06.2020 21:33
Fehler bei geschlossenen ThemenFehler bei geschlossenen Themen
erstellt von: creator 06.04.2020 13:09
2
creator
06.04.2020
175
cr creator
06.04.2020 17:18
Beiträge anzeigen: Pagination teilweise nicht korrekt verlinktBeiträge anzeigen: Pagination teilweise nicht korrekt verlinkt
erstellt von: creator 06.04.2020 17:02
0
creator
06.04.2020
61
cr creator
06.04.2020 17:02
IconbarIconbar
erstellt von: Charles 18.03.2020 08:48
4
Ingmar
18.03.2020
263
avatar Ingmar
18.03.2020 22:18
Eigenes Javascript - script-TagsEigenes Javascript - script-Tags
erstellt von: Mike48 15.03.2020 08:57
0
Mike48
15.03.2020
90
avatar Mike48
15.03.2020 08:57
Bereits Mitglied?
Mitglied werden?
Login
Letzte Aktionen im Forum
rating rating
%usernames% haben sich bedankt!
rating rating
%usernames% hat sich bedankt!
forum_message forum_message
Andreas Lipske hat einen neuen Beitrag im Thema Wackeliger und langsamer Pagezugriff geschrieben.
Ok, danke....dann werde ich mal "forschen"...
Hallo zusammen,auf meinser Page erstelle ich momentan eine Testkopie (in Unterseiten) des Schachbezirk Hamm.Diese wird in den nächsten Wochen von den Verantwortlichen des Bezirks begutachtet und dann darüber entschieden,ob sie das veraltete Original ablösen soll oder nicht.Wenn ja, werden diese neue...
forum_message forum_message
River und creator haben 2 neue Beiträge im Thema Portal - mobile Ansicht - Werbung gequetscht geschrieben.
Danke für den Code, aber ich habe den Fehler gemeldet, weil es sicher ein allgemeines Problem ist und ich davon ausgehe, dass die Technik die Werbeeinblendung mit entsprechenden Attributen steuern wird - auch im Zusammenhang mit dem letzten Verbesserungsvorschlag zur Werbung. Schließlich müssen alle...
forum_topic forum_topic
Hey Ingmar,Nachdem nun das Portal responsiv angezeigt wird (v4-Business - https://www.perlenkreativforum.de/) hab ich das mit Safari aufgerufen und gesehen, dass die Werbung gequetscht angezeigt wird.Ist nicht so tragisch - man kann sogar die Texte noch lesen.Bei uns sollten Standardeinstellungen dr...
forum_message forum_message
Trabbi, Ingmar und Mike48 haben 7 neue Beiträge im Thema Portal in mobilen Ansicht geschrieben.
Vielen lieben Dank für deine Antwort.Ich mache mir am Wochenende mal Gedanken. In diesem Sinne ein schönes Wochenende.
rating rating
Trabbi hat sich bedankt!
Beitrag: Portal in mobilen Ansicht
%usernames% hat sich bedankt!
rating rating
Mike48 und Trabbi haben sich bedankt!
Beitrag: Portal in mobilen Ansicht
%usernames% haben sich bedankt!
rating rating
Trabbi hat sich bedankt!
Beitrag: Portal in mobilen Ansicht
%usernames% hat sich bedankt!
rating rating
Trabbi hat sich bedankt!
Beitrag: Portal in mobilen Ansicht
%usernames% hat sich bedankt!
rating rating
Gabriella und creator haben sich bedankt!
Beitrag: Euer Forum vorstellen.
%usernames% haben sich bedankt!
forum_message forum_message
Ingmar und zickzack haben 2 neue Beiträge im Thema Euer Forum vorstellen. geschrieben.
Zitat von erika50 im Beitrag #577Was ich nicht kannst verstehe in deinen Forum sind alle Themen offen Soll das so seinOder kann es sein dass noch nicht von Datenschutzes gehört hastDen alle Foren die ich besucht habe bei den sind fast alle Themen zuHier muss ich auch einmal kurz widersprechen.Offen...
forum_message forum_message
Zitat von Herr Bert im Beitrag #5Der Button wird nicht mehr angezeigt.Dann dürfte die Lösung recht einfach sein:Wenn du eine neue Gruppe erstellst kann die Software nicht wissen, welche Rechte diese z.B. bei den Bewertungen haben soll. Die neue Gruppe bekommt daher im Zweifel erst einmal keine Recht...
rating rating
%usernames% hat sich bedankt!
rating rating
844er und River haben sich bedankt!
Beitrag: Xobor Wiki Update
%usernames% haben sich bedankt!
forum_message forum_message
Roger34385 hat einen neuen Beitrag im Thema Löwe u. Fehlermeldung geschrieben.
Jetzt ... und in den letzten Tagen ist das Forum Abends langsam .. teilweise bis zum Löwen.[[File:sql.JPG|none|fullsize]]
forum_message forum_message
Trabbi hat einen neuen Beitrag im Thema Portal in mobilen Ansicht geschrieben.
[[File:IMG-20200813-WA0026.jpg|none|auto]][[File:IMG-20200813-WA0024.jpg|none|auto]][[File:IMG-20200813-WA0025.jpg|none|auto]]
forum_topic forum_topic
Trabbi hat das Thema Portal in mobilen Ansicht erstellt
[[File:Screenshot_20200813-215102_Chrome.jpg|none|auto]]Hallo, ich weiß nicht ob es mit eurem Update zusammen hängt oder ob es ein ein Bug ist.Seit heute ist die Portal Ansicht mit mobilen Geräten (egal ob Android Apple) total verschoben. Deaktiviere ich im Admin Bereich die mobile Ansicht, so sieht...
rating rating
Krück hat sich bedankt!
Beitrag: Forenkonto Paypal
%usernames% hat sich bedankt!
rating rating
Moby und 3 weitere haben sich bedankt!
Beitrag: Bewertungen sind mal wieder verschwunden
%usernames% haben sich bedankt!
rating rating
Inge Go und 6 weitere haben sich bedankt!
Beitrag: Probleme bei Bewertungen
%usernames% haben sich bedankt!
forum_message forum_message
Ingmar und 1 weitere haben 3 neue Beiträge im Thema Angehängte Bilder mit einem Bild-Klick schließen! geschrieben.
Sorry, ich sollte wirklich erst lesen, dann antworten...Zitat von Wolfgang im Beitrag #12wenn man das JavaScript in "Eigenes Javascript" und "<style>...</style>" in "HTML vor Navigation" einträgt, sollte es funktionieren!Aber dem ist nicht so, weil "jQuery" hier nicht funktioniert!Das stimmt so nich...
forum_message forum_message
KlubbMover und 1 weitere haben 4 neue Beiträge im Thema Zugangsdaten zum Forum geschrieben.
Ok. Danke dir für die Hilfe. Passwort ist erstmal geändert. Lg
forum_message forum_message
erika50 und 1 weitere haben 2 neue Beiträge im Thema Euer Forum vorstellen. geschrieben.
Habe mir dein Forum angeschaut schaut gut ausWas ich nicht kannst verstehe in deinen Forum sind alle Themen offen Soll das so seinOder kann es sein dass noch nicht von Datenschutzes gehört hastDen alle Foren die ich besucht habe bei den sind fast alle Themen zu
rating rating
Ingmar hat sich bedankt!
Beitrag: Euer Forum vorstellen.
%usernames% hat sich bedankt!
rating rating
KlubbMover hat sich bedankt!
Beitrag: Zugangsdaten zum Forum
%usernames% hat sich bedankt!
rating rating
KlubbMover hat sich bedankt!
Beitrag: Zugangsdaten zum Forum
%usernames% hat sich bedankt!
forum_message forum_message
Ingmar hat einen neuen Beitrag im Thema Probleme bei Bewertungen geschrieben.
Das Update dazu wurde soeben eingespielt - die Bewertungen werden jetzt wieder wie gewohnt angezeigt.
forum_message forum_message
Ingmar und 1 weitere haben 4 neue Beiträge im Thema Bewertungen sind mal wieder verschwunden geschrieben.
Zitat von Miakoda im Beitrag #6Aber es hieß doch gestern, dass die Bewertungsfunktion in unseren Foren Donnerstag wieder funktionieren wird!Korrekt. Ich habe aber nirgends geschrieben, dass das um 15:00 wieder in den Foren funktionieren wird Das Update dazu wurde soeben eingespielt - die Bewertungen...
forum_topic forum_topic
KlubbMover hat das Thema Zugangsdaten zum Forum erstellt
Hallo,ich bekomme seit 2 Tagen heute zum 3.mal per E.Mail das ich Zugangsdaten angefordert haben soll.In der Mail ist ein Username und ein passwort mit dem Link zum Forum enthalten. Mir ist darüber aber nichts bekannt und angefordert habe ich nichts.Versucht sich da jemand Zugang zu verschaffen?LG
forum_message forum_message
Ingmar und 1 weitere haben 4 neue Beiträge im Thema Xobor Wiki Update geschrieben.
Um eine Wiki-Seite zu erstellen, kannst du einfach forenadresse.de/wiki:seitenname aufrufen.Diese Seite existiert dann nach dem Speichern zwar, ist aber nur im Inhaltsverzeichnis des Wikis zu finden. Ob diese Seite dann auf der Startseite des Wikis angezeigt werden soll oder eben nicht ist dann Sach...
forum_topic forum_topic
Hallo,beim Klick auf ein angehängtes Bild scrollt die Seite nach oben.Als Beispiel kann das Bild in diesem Beitrag nehmen. Scrollt man etwas nach unten und klickt auf das angehängte Bild, scrollt die Seite nach oben, bevor das Bild angezeigt wird und bleibt an dieser Stelle. Bei einer Seite mit viel...
rating rating
creator hat sich bedankt!
Beitrag: Xobor Wiki Update
%usernames% hat sich bedankt!
rating rating
River und 2 weitere haben sich bedankt!
Beitrag: Wackeliger und langsamer Pagezugriff
%usernames% haben sich bedankt!
rating rating
Sporty hat sich bedankt!
Beitrag: Probleme bei Bewertungen
%usernames% hat sich bedankt!
rating rating
Scannerxy und 1 weitere haben sich bedankt!
Beitrag: Wackeliger und langsamer Pagezugriff
%usernames% haben sich bedankt!
forum_message forum_message
Ingmar und 2 weitere haben 3 neue Beiträge im Thema Wackeliger und langsamer Pagezugriff geschrieben.
Zitat von Andreas Lipske im Beitrag #4Was ich kritisiere, ist das gelegentlich sehr langsame oder garnicht funktionierende Laden der Seite an sich...Wie Johannes schon schrieb gibt es bei uns aktuell keine bekannten Probleme mit den Servern oder Ladezeiten (bis auf den Webmailer, aber das ist ein an...
rsummary rsummary
Trabbi und 2 weitere haben 2 Beiträge bewertet (Details)
%usernames% hat sich bedankt!
rsummary rsummary
Trabbi und 3 weitere haben 5 Beiträge bewertet (Details)
%usernames% haben sich bedankt!
rsummary rsummary
Herr Bert und 2 weitere haben 2 Beiträge bewertet (Details)
%usernames% haben sich bedankt!
rsummary rsummary
Krück und 9 weitere haben 3 Beiträge bewertet (Details)
%usernames% haben sich bedankt!
rsummary rsummary
Ingmar und 1 weitere haben 3 Beiträge bewertet (Details)
%usernames% hat sich bedankt!
rsummary rsummary
creator und 4 weitere haben 4 Beiträge bewertet (Details)
%usernames% haben sich bedankt!
Wer ist Online?
3 Mitglieder und 14 Gäste sind Online
Besucher Statistiken
17 Aktive User
3 Mitglieder und 14 Gäste sind Online:
kacz, creator, Ingmar

Heute waren Online
creator, kacz

Besucherrekord
1274 Benutzer gleichzeitig online (11.10.2019 18:19)

Besucherzähler
Heute waren 14 Gäste und 3 Mitglieder, gestern 1003 Gäste und 34 Mitglieder online.

Statistiken
Themen 38534
Beiträge 278936
Mitglieder 11.646
Forum empfehlen