Wieder mal der Authcode

26.02.2019 14:07
#1 Wieder mal der Authcode
Z@
User

Warte seit nunmehr 10 Tagen auf meinen Authcode.
Zuerst bekomme ich gar keine Antwort, dann erhalte ich einen alten Authcode, der nicht mehr gültig ist. Dann wieder keine Antwort, dann der Hinweis, dass der zuständige Bearbeiter nicht im Office sei, aber man kümmere sich darum. Und was passiert? Nichts! Wollte Mitte Februar mit neuem Forum an den Start gehen, aber nun werden hier dermaßen Steine in den Weg gelegt, es ist nicht zu fassen. Es kann doch wirklich nicht so schwer sein.
Wollte es eigentlich nicht öffentlich schreiben, aber so langsam finde ich es nicht mehr lustig.
LG Eva


 Antworten

 Beitrag melden
27.02.2019 10:43 (zuletzt bearbeitet: 27.02.2019 10:44)
#2 RE: Wieder mal der Authcode
avatar
Administrator

Der mitgeteilte Authcode ist korrekt und wurde binnen eines Werktags mitgeteilt.
Die Domain ist nicht gelockt und einem Transfer steht von unserer Seite nichts im Wege.

Im Betreff Ihrer kürzlichen Support-Anfrage wurde von Ihnen die Domain-Endung vertauscht. Dies könnte auch der Fehler sein, wenn Sie die Endung auch beim Transfer vertauscht haben. Auch ihr neuer Provider kann hier für einen Fehler gesorgt haben.

Uns liegt leider von Ihnen / Ihrem neuen Provider keine detaillierte Fehlermeldung vor. Unsere nächste Eskalationsstufe wäre die Auseinandersetzung mit unserem Registrar mit der Frage, ob dort ein Softwarefehler vorliegt. Dafür fehlt uns jedoch die detaillierte Fehlermeldung. Einen solchen Fall haben wir in vielen Jahren Erfahrung noch nicht gehabt. Noch nie wurde ein Authcode als Falsch angegeben.

Starten Sie den Transfer daher nun erneut. Sollte dieser nicht ausgeführt werden können, dann schicken Sie uns bitte die detaillierte Fehlermeldung dazu per Mail und wir fragen damit bei unserem Registrar nach.

Mit freundlichen Grüßen,
Joh. Voß


xobor.de · Miranus GmbH · Wir helfen gerne - Unterstützen Sie Xobor durch die Buchung eines Premium Tarifs.

 Antworten

 Beitrag melden
27.02.2019 11:07
#3 RE: Wieder mal der Authcode
Z@
User

Wurde wieder abgelehnt, Fehlermeldung habe ich per Mail gesendet.
Die Domainendung im Betreff war lediglich ein Schreibfehler meinerseits. Selbstverständlich ist beim neuen Provider alles korrekt hinterlegt und sollte somit nicht das Problem sein.

Mir erschließt sich dennoch nicht, dass der Authcode, der mir bereits im Januar mit dem Hinweis auf begrenzte Gültigkeit nun wieder geschickt wurde, und dass dieser nun dennoch weiterhin gültig sein soll. Dieser wurde mir dann nach 6 Wochen erneut geschickt, obwohl er ja eigentlich nicht mehr gültig sein kann. Und nun, nach 11 Tagen nochmals. Mir erschließt sich die Logik halt nicht, sorry.
Habe nun dem neuen Provider nochmals den Sachverhalt geschildert und werde berichten.


 Antworten

 Beitrag melden
27.02.2019 11:22
#4 RE: Wieder mal der Authcode
Z@
User

Und schon per Mail geschickt, aber hier auch nochmal die Mail, die ich soeben erhielt vom neuen Provider. Vielleicht ist es ja für den ein oder anderen mal von Interesse irgendwann, wenn ein Umzug nicht klappt.


... die Domain hat laut Whois Abfrage den Status "clientTransferProhibited". Das heißt, dass Transfer-Anfragen auf Ebene der Registry abgelehnt werden. Den Status kann der aktuelle Provider aufheben lassen. Ausnahme ist die Transfersperre von 60 Tagen nach der Neuregistrierung oder einem Transfer.

Mit freundlichen Grüßen...


 Antworten

 Beitrag melden
27.02.2019 11:35
#5 RE: Wieder mal der Authcode
avatar
Administrator

Die Anfrage ist mit diesen Infos nun an unseren Registrar ist raus.

In unserem Interface ist die Domain wie oben geschrieben regulär als nicht gelockt vermerkt. Hier muss dann also ein Software Fehler bei unserem Registrar vorliegen. Sobald wir da die Rückmeldung haben, erhalten Sie von uns eine E-Mail.

Mit freundlichen Grüßen,
Joh. Voß


xobor.de · Miranus GmbH · Wir helfen gerne - Unterstützen Sie Xobor durch die Buchung eines Premium Tarifs.

 Antworten

 Beitrag melden
27.02.2019 12:37
#6 RE: Wieder mal der Authcode
Z@
User

Dies habe ich nun erhalten:

Leider müssen wir Ihnen mitteilen, dass der von Ihnen gewünschte KK-Antrag (Providerwechsel) für die Domain kreativtreffpunkt.com von Ihrem bisherigen Provider abgelehnt wurde.

Dies könnte folgende Ursachen haben:

1. Sie haben versäumt, die Domain bei Ihrem bisherigen Provider zu kündigen.

2. Ihr bisheriger Provider ist nur Wiederverkäufer - Reseller und hat versäumt, Ihre Kündigung weiterzuleiten.

Problemlösungen:

1. Sie setzen sich mit Ihrem bisherigen Provider in Verbindung und klären ab, dass auf ein erneut von uns gestellten KK zugestimmt wird. Dannach setzen Sie sich mit uns in Verbindung und veranlassen einen erneuten KK Start.

2. Falls Ihr Provider sich weigert oder aus irgendeinem Grunde nicht in der Lage sein sollte, setzen Sie sich bitte mit uns in Verbindung.

Je nach zuständigen Registrar kann für Domain-Übernahmen notwendig sein (z.B. bei NSI), dass der Inhaber dem Transfer per E-Mail zustimmt. Hierzu sendet der Registar eine Aufforderung zur Zustimmung oder Ablehnung des Domain-Transfers an die derzeit in der Whois-Datenbank eingetragene E-Mail-Adresse des Owner- bzw. Admin-Contact.

Bitte stellen Sie daher sicher, dass diese Adresse vom Domain-Inhaber abgefragt wird und dieser dem Domain-Transfer innerhalb von höchstens 3 Tagen (!) nach Erhalt der E-Mail zustimmt. Anschliessend veranlassen Sie bitte einen erneuten Start der Domain-Übernahme bei uns.

Konkretere Informationen über den Ablehnungsgrund liegen uns leider nicht vor.


 Antworten

 Beitrag melden
27.02.2019 12:57
#7 RE: Wieder mal der Authcode
avatar
Administrator

Wir werden Ihnen per E-Mail antworten, sobald wir eine neue Rückmeldung vom Registrar haben.

Ich habe Verständnis, dass sie dieses Thema in die Öffentlichkeit getragen haben. Ich glaube jedoch nicht, dass es jetzt noch vom Interesse für alle ist.

Mit freundlichen Grüßen,
Joh. Voß


xobor.de · Miranus GmbH · Wir helfen gerne - Unterstützen Sie Xobor durch die Buchung eines Premium Tarifs.

 Antworten

 Beitrag melden
27.02.2019 13:32
#8 RE: Wieder mal der Authcode
Z@
User

Danke trotzdem für die Rückmeldung hier. Hoffe, dass das Thema bald erledigt ist. Aktueller Stand laut Regierungsstelle ist nun, dass doch der Authcode falsch ist. Langsam mag ich nicht mehr.


 Antworten

 Beitrag melden
27.02.2019 13:40
#9 RE: Wieder mal der Authcode
avatar
User

@Z@uberfee bevor man umziehen möchte vergewissert man sich erst einmal genau
ob man das zu dem Zeitpunit machen kann oder ob man bestimmte Dinge beachten muss,
was du nicht gemacht hast beim ersten mal, da deine Domain ein .com Domain ist und da die
Wartezeit sich anders verhält.

Dann gibst du noch die falsche Domain-Endung an und dann wunderst du dich,
warum nicht alles sofort klappt !

Das ganze Aufregen bringt jetzt nichts.

Nur zur Info, bei mir klappte der Umzug einwandfrei, man muss einfach vorher
genau bestimmte Dinge beachten und bestimmte korrekte Daten liefern und abwarten können.

Bei dem Durcheinander bist du leider nicht ganz unschuldig, Sorry !

Trotzdem alles Gute bei deinem Umzug.

Layout: Business
https://www.edeltraudsbastelforum.de/


Die Leute sagen immer: Die Zeiten werden schlimmer.
Die Zeiten bleiben immer. Die Leute werden schlimmer.
Joachim Ringelnatz

 Antworten

 Beitrag melden
27.02.2019 13:54
#10 RE: Wieder mal der Authcode
avatar
Administrator

Zitat von Z@uberfee im Beitrag #8
Danke trotzdem für die Rückmeldung hier. Hoffe, dass das Thema bald erledigt ist. Aktueller Stand laut Regierungsstelle ist nun, dass doch der Authcode falsch ist. Langsam mag ich nicht mehr.

Sorry, aber bei all dem Ärger ist das doch echt unfair
Nur 10 Minuten vor Ihrem öffentlichen Beitrag hier haben Sie unserem Registrar folgende E-Mail geschickt:

Zitat
I'm sorry, but I didn't read your email correctly. And I have clicked the link to cancel the domain transfer. But I want to transfer the domain to the new provider "all-inkl". What can I do now?



Die Folge von diesem Klick auf "Cancel transfer" ist die, dass der Authinfo damit nichtig geworden ist. Sie brauchen also jetzt durch ihren eigenen Klick auf "Cancel" einen neuen. Das kann ja mal passieren, aber uns dann hier öffentlich dafür verantwortlich zu machen finde ich unfair. Einen neuen Authinfo bekommen sie per Mail.

Mit freundlichen Grüßen,
Joh. Voß


xobor.de · Miranus GmbH · Wir helfen gerne - Unterstützen Sie Xobor durch die Buchung eines Premium Tarifs.

 Antworten

 Beitrag melden
27.02.2019 14:08
#11 RE: Wieder mal der Authcode
Z@
User

Nichtsdestotrotz war der vorherige Code veraltet und somit ungültig. Hat daher auch nichts mit meiner Mail an die Registrierungsstelle zu tun. Weitere Mail habe ich euch ja weitergeleitet. Problem war definitiv der falsche Authcode, nicht eine falsche Domainendung in einem Email-Betreff oder sonstwas.
Durcheinander okay, aber bitte. So ganz unschuldig ist Miranus nicht. Aber werde ich auch nicht weiter breit treten jetzt.
Denke, es sollte sich dann erledigt haben. Danke für alles....


 Antworten

 Beitrag melden
27.02.2019 14:59
#12 RE: Wieder mal der Authcode
Z@
User

Und um das Ganze nun hoffentlich für alle Beteiligten zufriedenstellend abschließen zu können:
Hostway Deutschland hat mir mitgeteilt, dass nicht ich für die Löschung des alten Authcode verantwortlich war, sondern der dortige Mitarbeiter selbst, der es gut meinte und vorschnell einen neuen schickte.
Also weder Verschulden seitens Miranus noch von mir.
Zudem wurde mir mitgeteilt, dass ein Authcode für eine sehr lange Dauer gültig ist. Leider war dies so ursprünglich nicht mitgeteilt worden seitens Miranus, daher konnte ich es auch nicht besser wissen. Und dass mir die Sperrfrist für bestimmte Domains nicht bekannt war, bitte ich zu entschuldigen. Bislang hatte ich immer de-Domains, da war das Kron Problem, Dies ist meine erste com-Domain. Sorry also für meine Unwissenheit, aber dadurch hatte ich ja auch keinen Grund, mich über etwas vorher zu informieren, was für mich gar keine Frage war.
Letztendlich möchte ich nur noch sagen, dass sich immer Lösungen finden lassen. Aber vielleicht lässt sich auch eurerseits ein wenig an der Kommunikation per Email arbeiten. Da gab es so einige Missverständnisse, und das nicht erst durch meinen Schreibfehler.
Jetzt muss nur noch mein altes Forum erfolgreich gelöscht werden, dann ist alles gut.


 Antworten

 Beitrag melden
27.02.2019 15:06
avatar  Ingmar
#13 RE: Wieder mal der Authcode
avatar
Technik

Na dann ist ja jetzt alles geklärt - ich hoffe mal der Umzug klappt jetzt endlich

Zitat von Z@uberfee im Beitrag #12
Zudem wurde mir mitgeteilt, dass ein Authcode für eine sehr lange Dauer gültig ist.


Hierzu noch als Ergänzung:

Die Dauer der Gültigkeit hängt von der Domain-Endung ab. Bei einer .de Doamin sind es dreißig Tage, bei einer .ch-Domain z.B. nur 14 Tage.
Wir schreiben daher in allen AuthCode-Mails dazu, dass diese nur eine begrenzte Zeit gültig sind.

Viele Grüße,
Ingmar


 Technik · Homepagemodules.de · Miranus GmbH


 Antworten

 Beitrag melden
27.02.2019 16:53 (zuletzt bearbeitet: 27.02.2019 16:53)
#14 RE: Wieder mal der Authcode
avatar
User

Bei mir waren es 30 Tage bei einer .de Domain
danach wäre der verfallen, wußte ich auch

Layout: Business
https://www.edeltraudsbastelforum.de/


Die Leute sagen immer: Die Zeiten werden schlimmer.
Die Zeiten bleiben immer. Die Leute werden schlimmer.
Joachim Ringelnatz

 Antworten

 Beitrag melden
Bereits Mitglied?
Jetzt anmelden!
Mitglied werden?
Jetzt registrieren!