Fourm Läd nicht

  • Seite 2 von 2
30.09.2013 08:58
avatar  .BiL.
#16 RE: Fourm Läd nicht
avatar
User

Mein Forum ist zwar noch zu erreichen, aber ein anderes, in dem ich Mitglied bin, nicht.
Ich gehe mal davon aus, dass alle Kräfte an der Behebung des Problems arbeiten und sich deshalb hier noch niemand gemeldet hat ...
Sicherlich hören wir bald von unserem Support.

.
Viele Grüße .BiL.
Friends of Xobor

Fragen zu Plugins und Pluginideen bitte nicht per PN, sondern öffentlich oder im FoXum stellen.

 Antworten

 Beitrag melden
30.09.2013 09:00
avatar  darling
#17 RE: Fourm Läd nicht
da
User

Und auch bei uns ist's zappenduster.
Aber ich kann warten.

http://www.addicted.xobor.de


 Antworten

 Beitrag melden
30.09.2013 09:04
avatar  kangtai
#18 RE: Fourm Läd nicht
ka
User

Mein forum ist wieder on


 Antworten

 Beitrag melden
30.09.2013 09:05
avatar  darling
#19 RE: Fourm Läd nicht
da
User

Und wir sind auch wieder da!
VIELEN DANK!


 Antworten

 Beitrag melden
30.09.2013 09:06
#20 RE: Fourm Läd nicht
eb
User

Jetzt geht es wieder.

Kurze Antwort, vom Support, zu diesem Thema wäre sehr nett.

Gruß
Frank

www.kuga-freudne.com


 Antworten

 Beitrag melden
30.09.2013 09:07
avatar  Uschi
#21 RE: Fourm Läd nicht
avatar
User

es ist wieder da
alles ok


 Antworten

 Beitrag melden
30.09.2013 09:12
avatar  Tabea83
#22 RE: Fourm Läd nicht
avatar
User

ja wir sind auch wieder da freu

Liebe Grüße Tabea



Foren-Nummer 600013
http://besonderemamis.xobor.de/

 Antworten

 Beitrag melden
30.09.2013 09:14
avatar  kangtai
#23 RE: Fourm Läd nicht
ka
User

Ich würde mir auch ein Statement wünschen was los war


 Antworten

 Beitrag melden
30.09.2013 09:16
#24 RE: Fourm Läd nicht
avatar
Administrator

Im Brugreport hatte ich bereits geantwortet: Erreiche mein Forum nicht mehr (2)

Mit freundlichen Grüßen,
Joh. Voß


xobor.de · Miranus GmbH · Wir helfen gerne - Unterstützen Sie Xobor durch die Buchung eines Premium Tarifs.

 Antworten

 Beitrag melden
Bereits Mitglied?
Jetzt anmelden!
Mitglied werden?
Jetzt registrieren!