Thema bearbeiten funktioniert nicht im Standard-Template

20.04.2011 15:48
#1 Thema bearbeiten funktioniert nicht im Standard-Template
avatar
User

Forum: 104774 Standard-Template / Internet Explorer 8

Hallo die neue Option "Thema bearbeiten" in den Foren-Ansichten (Standard-Template) funktioniert nicht richtig.
Alle Meldungen und die Menüauswahl funktionieren, nur die Ausführung für "verschieben, öffnen und schließen" nicht!

Wolfgang

20.04.2011 15:54
#2 RE: Thema bearbeiten funktioniert nicht im Standard-Template
avatar
Administrator

Tritt es auch im unveränderten Standard-Template auf?

Wenn nein: Sind die folgenden Template-Elemente aktuell?
- Forum Ansicht
- Javascript Datei
- CSS-Vorlage

Mit freundlichen Grüßen,
Joh. Voß


xobor.de · Miranus GmbH · Wir helfen gerne - Unterstützen Sie Xobor durch die Buchung eines Premium Tarifs.

 Antworten

 Beitrag melden
20.04.2011 16:44
avatar  69magic
#3 RE: Thema bearbeiten funktioniert nicht im Standard-Template
avatar
User

In meinem Test-Forum funktioniert es.


 Antworten

 Beitrag melden
20.04.2011 17:49 (zuletzt bearbeitet: 20.04.2011 17:50)
#4 RE: Thema bearbeiten funktioniert nicht im Standard-Template
avatar
User

Forum: 104774 Standard-Template / Internet Explorer 8

Hallo,
es geht wieder!

Habe das Forum mit dem Pro Silver ausprobiert. Hier funktionierte es.
Nach dem Zurückschalten aufs Standard-Template geht es jetzt auch hier!
Komische Sache!

Trotzdem Danke für die Mühe
Gruß
Wolfgang

Bereits Mitglied?
Jetzt anmelden!
Mitglied werden?
Jetzt registrieren!