Meine Komplette Symbolbar funktioniert nicht mehr

19.10.2009 01:21
#1 Meine Komplette Symbolbar funktioniert nicht mehr
avatar
User

hallo zusamen

Ich habe folgendes Problem in meinem Forum ich kann bei den Beiträgen ,keine smileys,videos,bilder über die Symbolbar einfügen es funktioniert nichts mehr

Ich habe die Symbolbar sogar schon zurückgestezt nichts ändert sich das Problem bleibt.

Weiss jemand was ich da machen kann?

Helft mir bitte ist echt dringend.


LG Sunny

Carpe Noctem =Nutze die Nacht
Carpe Diem= Nutze den Tag


 Antworten

 Beitrag melden
19.10.2009 11:49
avatar  gustav
#2 RE: Meine Komplette Symbolbar funktioniert nicht mehr
gu
Technik

Was genau ist der Fehler bzw. welchen Browser verwenden Sie, da ich keinen Fehler feststellen kann...

Xobor Forum-Software · Template Entwicklung, Frontend-Entwicklung · Werde Fan auf unserer Xobor-Facebook Seite


 Antworten

 Beitrag melden
19.10.2009 21:55 (zuletzt bearbeitet: 19.10.2009 21:57)
#3 RE: Meine Komplette Symbolbar funktioniert nicht mehr
avatar
User

Hallo Gustav


Ich verwende IE 8

Und der Fehler ist der das ich in den Beiträgen keine Smileys usw.über die Symbolbar einfügen kann ,wenn ich auf das Smiley symbol gehe ,oder auf video einfügen oder so passiert garnichts da wird nichts eingefügt .

die Symbolbar ist zwar da aber man kann nichts damit machen .
und meine Mitglieder können auch nichts einfügen da tut sich einfach nix die Symbolbar ist beim mir im moment leider sozusagen nur zierde

LG SUnny

Carpe Noctem =Nutze die Nacht
Carpe Diem= Nutze den Tag


 Antworten

 Beitrag melden
20.10.2009 00:47
#4 RE: Meine Komplette Symbolbar funktioniert nicht mehr
avatar
User

Hallo

Ich wollte nur sagen das es schon wieder funktioniert .
Das Problem hatte irgendwas mit der SPrache zu tun die ich in Deutsch /Englisch überstezt habe


Lg SUnny

Carpe Noctem =Nutze die Nacht
Carpe Diem= Nutze den Tag


 Antworten

 Beitrag melden
Bereits Mitglied?
Jetzt anmelden!
Mitglied werden?
Jetzt registrieren!