Es ist ein Fehler aufgetreten!
 

ReCaptcha Fehler. Das ReCaptcha konnte nicht validiert werden. Bitte versuchen Sie es erneut.

Sie haben zu viele Bilder in Ihrem Beitrag. Maximal dürfen Bilder verwendet werden.

Sie haben zu viele animierte Bilder in Ihrem Beitrag. Maximal dürfen animierte Bilder verwendet werden.

Ein in Ihrem Beitrag verwendetes Bild überschreitet die zulässige Breite, die vom Administrator des Forums festgelegt wurde. Die maximal erlaubte Breite sind Pixel.

Ein in Ihrem Beitrag verwendetes Bild überschreitet die zulässige Höhe, die vom Administrator des Forums festgelegt wurde. Die maximal erlaubte Höhe sind Pixel.

Der eingegebene Text ist zu lang (maximal 65.500 Zeichen).

Sie dürfen erst in Tagen Links zu externen Webseiten posten.

Sie dürfen erst nach Beiträgen Links zu externen Webseiten posten

Die Seite existiert nicht mehr oder Sie haben nicht die nötigen Rechte, um diese Seite aufzurufen
Zurück zur Startseite
Login
Activity Feed
forum_message forum_message
Mike48 hat einen neuen Beitrag im Thema "Anonym" Beiträge verfassen geschrieben.
Hallo @Sijancaich habe dir eine Testversion geschickt auf das Forum 858045. Du findest es unterAdministration → Plugins → Home → Private Plugins → Anonym posten Eine Beschreibung findest du im Plugin.Es wäre schön, wenn du mir die Testergebnisse mitteilst.
forum_message forum_message
Ingmar hat einen neuen Beitrag im Thema Landkarte wird im Profil nicht angezeigt geschrieben.
Ich habe mir das gerade angeschaut und bei mir klappt das auch im V6.So sollte das beim Bearbeiten des Profils aussehen:[[File:image.png|none|fullsize]]Allerdings scheint es bei Google mal wieder zusätzliche Einschränkungen für die Nutzung der Maps API zu geben:Damit die Landkarte korrekt genutzt we...
forum_message forum_message
Hallo IngmarMein Admin schreibt (Ich habe diese Rechte nicht):Habe den „Knopf“ soeben betätigt.Danach erscheint folgende Meldung: Alle Zähler wurden erfolgreich neu berechnetDas mache ich ohnehin alle paar Monate. Habe allerdings noch nie irgendeine Veränderung entdeckt.es hat sich nichts verändert
forum_message forum_message
Sijanca hat einen neuen Beitrag im Thema "Anonym" Beiträge verfassen geschrieben.
Hallo,entschuldige. Vor lauter Quarantänekinder (ich hab drei Schulkinder) komme ich in letzter Zeit kaum zu was. Bei mir ist das Template Business V4 aktiviert und ich habe eine Kopie davon angelegt, die aber noch nicht aktiviert ist.
forum_message forum_message
Gabriella und 844er haben 3 neue Beiträge im Thema Wie mache ich im V6? geschrieben.
Hallo Alfred,so gehts wenn ich den Headerhintergrund deaktiviere. Ist zwar nicht das, was ich wollte, aber es funktioniert. Jetzt muss ich dann halt versuchen die Farben anzupassen.
forum_message forum_message
Roger34385 und Johannes haben 2 neue Beiträge im Thema Forum lädt langsam + SQL Fehlermeldung geschrieben.
Zitat von Johannes im Beitrag #2Wie lange trat der Fehler auf?In den Log-Daten ist nichts zu finden. Auch der minütliche Check von Außen zeigt keinen Ausfall.Das Forum war ca. 2 Stunden langsam und langsamer bis zum MySQL Fehler. Die Fehlermeldung war kurz, nur ein paar Minuten. Kann ja sein, dass v...
rating rating
Nara hat sich bedankt!
Beitrag: Cookies deaktiviert
%usernames% hat sich bedankt!
forum_message forum_message
Winne Roth hat einen neuen Beitrag im Thema Landkarte wird im Profil nicht angezeigt geschrieben.
so wie ich das sehe wird die Landkarte im Profil gezeigt wenn der Admin den Wohnort zum User in die Landkarte einträgt. Der Wohnort wird nicht wie beschrieben aus dem Profil eines Users übernommen.
rating rating
Scannerxy hat sich bedankt!
Beitrag: Wieder Fehler beim Datei upload
%usernames% hat sich bedankt!
rating rating
%usernames% hat sich bedankt!
forum_message forum_message
Ingmar und Lucas Zelasko haben 2 neue Beiträge im Thema Cookies deaktiviert geschrieben.
Zitat von Nara im Beitrag #1Ich müsste wissen, ob es an meinem Forum oder dem jeweiligen User liegtIch würde sagen das liegt am jeweiligen User (bzw. an den Browser-Einstellungen/Addons)Eine Alternative wäre noch, dass du irgendeine externe Domain nicht korrekt mit dem Forum verknüpft hast und die M...
rating rating
Gabriella und zickzack haben sich bedankt!
Beitrag: Wie mache ich im V6?
%usernames% haben sich bedankt!
forum_topic forum_topic
Nara hat das Thema Cookies deaktiviert erstellt
Ich habe folgende Frage schon mindestens zweimal bekommen, woran kann das Problem liegen? Ich müsste wissen, ob es an meinem Forum oder dem jeweiligen User liegt.Hier mal eine Frage von heute Morgen.Zitatich hab andauernd Probleme mich im Forum einzuloggen. Immer steht dort, das die Cookies deaktivi...
rating rating
%usernames% hat sich bedankt!
forum_topic forum_topic
[[File:Bildschirmfoto 2021-12-03 um 20.43.01.png|none|fullsize]]
forum_message forum_message
844er, Gabriella und Ingmar haben 3 neue Beiträge im Thema Wie mache ich im V6? geschrieben.
Zitat von Gabriella im Beitrag #3ist aber nur blöd, dass der Header so hoch angezeigt wird.Kann man den auch weniger hoch machen und wenn ja, bitte wo/wie genau?Hallo @GabriellaDas ist ganz einfach (siehe Bild). [[File:headergröße.png|none|auto]]Dort einfach die vorhandenen Werte entsprechend abände...
forum_message forum_message
@bert könntest du bitte einmal auf den "Zäher neu berechnen" Knopf unter Admin→Einstellungen drücken und schauen ob das Problem danach noch auftritt.
rating rating
844er hat sich bedankt!
Beitrag: Wie mache ich im V6?
%usernames% hat sich bedankt!
rating rating
zickzack hat sich bedankt!
Beitrag: Testforum nicht erreichbar
%usernames% hat sich bedankt!
forum_message forum_message
zickzack, Lucas Zelasko und Johannes haben 4 neue Beiträge im Thema Testforum nicht erreichbar geschrieben.
Geht wieder, trotz keiner Änderung meinerseits.
forum_topic forum_topic
zickzack hat das Thema Testforum nicht erreichbar erstellt
Leider kommt diese Meldung:Die Website ist nicht erreichbartestexmusikpress.xobor.de hat die Verbindung abgelehnt.
forum_topic forum_topic
Gabriella hat das Thema Wie mache ich im V6? erstellt
Hallo zusammen,eine Frage an jene, welche schon mit dem neuen V6 Template arbeiten. Ich habe heute ein Forum gemacht, mit dem neuen V6. Was bitte muss ich tun, damit das Forenlogo angezeigt wird? Eingestellt habe ich eines, aber ist leider nicht zu sehen.
rating rating
River hat sich bedankt!
Beitrag: Eigene Social-Media-Buttons
%usernames% hat sich bedankt!
forum_message forum_message
Ingmar und Espresso haben 2 neue Beiträge im Thema Impressum notwendig? geschrieben.
Zitat von Espresso im Beitrag #2Hab es grad gefunden: Admin > Einstellungen > ImpressumKorrekt. Und ja, in Deutschland ist das Impressum für jeden Forenbetreiber leider Vorschrift (einfach mal Impressumspflicht googeln für Details).
forum_message forum_message
Hallo, ich hänge mich mal hier dranBetr. Kroatien-Forum! > https://www.forum-kroatien.de/t532481f11...der-Welten.htmlPhänomenich habe den ersten Beitrag von Mitglied Proppi (seit 2015 nicht mehr online gewesen) hier https://www.forum-kroatien.de/t532481f11...der-Welten.html entfernt, dennoch wird d...
rating rating
Roger34385, balea und 844er haben sich bedankt!
Beitrag: Wieder Fehler beim Datei upload
%usernames% haben sich bedankt!
rating rating
844er hat sich bedankt!
Beitrag: Impressum notwendig?
%usernames% hat sich bedankt!
forum_message forum_message
Johannes hat einen neuen Beitrag im Thema Wieder Fehler beim Datei upload geschrieben.
Der Fehler wurde behoben.
rsummary rsummary
Scannerxy hat 2 Beiträge bewertet (Details)
%usernames% hat sich bedankt!
rsummary rsummary
844er und zickzack haben 2 Beiträge bewertet (Details)
%usernames% hat sich bedankt!
rsummary rsummary
Roger34385, balea und 844er haben 2 Beiträge bewertet (Details)
%usernames% hat sich bedankt!
Wer ist Online?
2 Mitglieder und 7 Gäste sind Online
Besucher Statistiken
9 Aktive User
2 Mitglieder und 7 Gäste sind Online:
844er, erich.z


Besucherrekord
1274 Benutzer gleichzeitig online (11.10.2019 18:19)

Besucherzähler
Heute waren 372 Gäste und 19 Mitglieder, gestern 935 Gäste und 29 Mitglieder online.

Statistiken
Themen 39678
Beiträge 286853
Mitglieder 11.991
Forum empfehlen